<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="/images/brands/bt/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Live-TV: 12.00 Se Norrbys träningsmatch mot Varberg</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Live-TV: 12.00 Se Norrbys träningsmatch mot Varberg"/><meta data-react-helmet="true" property="og:site_name" content="Borås Tidning"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="BT sänder live för inloggade när Norrby ställs mot allsvenskt motstånd"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/boras_tidning"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/boras_tidning"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.se/sport/live-tv-12-00-se-norrbys-traningsmatch-mot-varberg-f3636df5/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Live-TV: 12.00 Se Norrbys träningsmatch mot Varberg"/><meta data-react-helmet="true" property="fb:description" content="BT sänder live för inloggade när Norrby ställs mot allsvenskt motstånd"/><meta data-react-helmet="true" property="fb:app_id" content="615033568623687"/><meta data-react-helmet="true" name="twitter:text:title" content="Live-TV: 12.00 Se Norrbys träningsmatch mot Varberg"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-13 05:00:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-03-12 10:02:10"/><meta data-react-helmet="true" property="article:uuid" content="f3636df5-9e03-4c8e-bf9e-7b72dc4e0252"/><meta data-react-helmet="true" property="article:publisher" content="https://facebook.com/borastidning/"/><meta data-react-helmet="true" property="article:description" content="BT sänder live för inloggade när Norrby ställs mot allsvenskt motstånd"/><meta data-react-helmet="true" property="article:section" content="Sport"/><meta data-react-helmet="true" name="gm:uuid" content="f3636df5-9e03-4c8e-bf9e-7b72dc4e0252"/><meta data-react-helmet="true" property="article:author" content="Malin Henrikson"/><meta data-react-helmet="true" property="article:tag" content="Fotboll"/><meta data-react-helmet="true" name="description" content="BT sänder live för inloggade när Norrby ställs mot allsvenskt motstånd"/>
    <link data-react-helmet="true" rel="canonical" href="http://www.bt.se/sport/live-tv-12-00-se-norrbys-traningsmatch-mot-varberg-f3636df5/"/>
    <link rel="manifest" href="/manifests/bt.json">
    <meta name="theme-color" content="#003200">
    <base href="https://www.bt.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    <style data-styled="dXCOAc fXLqdd cLixti fFTFeg liGZgG fKskwz iMeshw hbhCvF jhOyZS" data-styled-version="4.4.1">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.cLixti{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;row-gap:0px;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.cb9bcbd4.css">
    <script src="/static/js/bundle.8ef3dd8c.js" defer></script>
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.b6ee9798-1457-4aa6-a0b2-11ebcf233a80.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PDJTRZZ"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/76076953dc0644028a6414c3f2dc24d3.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><svg viewBox="0 0 757.64 896.74"><defs><style>.cls-1{fill:#f1f1f1;}.cls-2{fill:#e49d75;}.cls-3{fill:#5fc5d1;}.cls-4{fill:#6bd5e1;}.cls-5{fill:#e0e0e0;}.cls-6{fill:#a4a4a4;}.cls-7{fill:none;stroke:#e0e0e0;stroke-linecap:round;stroke-linejoin:round;stroke-width:32px;}.cls-8{fill:#ffd98e;}.cls-9{fill:#ffe4ad;}.cls-10{fill-rule:evenodd;}</style></defs><title>unlock</title><g id="Layer_2" data-name="Layer 2"><g id="vector"><path class="cls-1" d="M636.5,232.73c68.06,61.33,93.17,180.88,67.33,286.61C677.81,625.07,601,717,496,778.29c-105,61.14-238,91.9-326.82,43.86S36.17,647.63,13.78,523.53c-22.2-124.11-22.56-245.67,36.58-305C109.5,159.4,228,162.31,342.79,165.22,457.62,168.31,568.62,171.41,636.5,232.73Z"></path><rect class="cls-2" x="558.8" y="858.32" width="22.08" height="14.74"></rect><rect class="cls-2" x="677.14" y="835.57" width="20.72" height="18.36" transform="translate(-378.13 619.59) rotate(-38.93)"></rect><rect class="cls-2" x="586.33" y="256.37" width="17.47" height="20.69" rx="8.23"></rect><path class="cls-3" d="M602.4,567.42c3,6.88,26,144.94,29.38,158s57.45,98.2,61.13,103.29c1.13,7.36-15.57,19.81-23.49,19.81C661.5,842.26,569,708.23,566.78,702.28S557.11,553.94,602.4,567.42Z"></path><path class="cls-4" d="M505.83,544.55c-1.05,5.7,14.58,136,16.52,153.5s31.89,158.48,34.54,162,22.81,2.76,26.29,1-6.8-147-6.8-157.53,27-107.65,23.53-135.78S505.83,544.55,505.83,544.55Z"></path><rect class="cls-2" x="561.36" y="386.6" width="21.11" height="36.74"></rect><rect class="cls-5" x="94.97" y="137.85" width="379.57" height="379.57" rx="22.42"></rect><path class="cls-6" d="M308.48,310.8a35.09,35.09,0,1,0-47.45,0L234,420.41H335.48Z"></path><path class="cls-7" d="M162.9,137.85a121.86,121.86,0,0,1,243.71,0"></path><ellipse class="cls-2" cx="569.19" cy="353.64" rx="29" ry="39"></ellipse><path class="cls-8" d="M565.24,415.77c-35.16,0-66.5,97.54-60.48,129.91,1.78,9.56,85.92,28.85,98.78,26.15C608.11,565.61,626.76,415.77,565.24,415.77Z"></path><path class="cls-9" d="M556.22,470.1c15.74-11.42-9.42-66.76-15.3-67.71-10.83-1.75-37.76,19-36.91,27.72C504.46,434.71,540.19,481.73,556.22,470.1Z"></path><path class="cls-2" d="M509,426c-4.24-5.09-14.84-30-16-35.91s-4-94.74-4-100S482,271.56,482,263.64s8.06-18.66,12.16-18.8c4.38,3.11,10.46,21.35,10.74,26,1.53-10,8.77-12.3,10.75-12.3s1.72,15.45-6.48,25.85c.29,7.64,10,83.31,11.57,87.69s19.45,33.09,19.41,35.63S509,426,509,426Z"></path><rect class="cls-6" x="368.05" y="260.35" width="358.11" height="10.23" transform="translate(40.99 -71.64) rotate(7.78)"></rect><rect class="cls-6" x="366.9" y="247.63" width="21.9" height="29.63" transform="translate(39.02 -48.75) rotate(7.78)"></rect><rect class="cls-6" x="397.87" y="251.17" width="11.78" height="29.63" transform="translate(39.74 -52.22) rotate(7.78)"></rect><path class="cls-2" d="M604.74,334c-.83-4.74-1.58-39.09-.3-43.94s4.74-8.39,6.29-15.63c.53-2.49-.31-11.11-2-11.47-3.64-.78-3.85,3.3-4.33,6.3-1.86,10.23-5.65,8.36-7.4,8.12s-7.76-1.28-9.73-1.33,3.05,4,1.52,10.47c-1.2,5.09-6.84,39-8,44.55C585,331.24,604.74,334,604.74,334Z"></path><rect class="cls-6" x="417.79" y="253.89" width="11.78" height="29.63" transform="translate(40.29 -54.9) rotate(7.78)"></rect><rect class="cls-6" x="368.01" y="250.51" width="63.09" height="10.5" transform="translate(38.31 -51.75) rotate(7.78)"></rect><path class="cls-6" d="M734.69,264.08A26.54,26.54,0,1,0,757.4,294,26.54,26.54,0,0,0,734.69,264.08ZM749,292.82a18.07,18.07,0,1,1-15.45-20.35A18.07,18.07,0,0,1,749,292.82Z"></path><path class="cls-2" d="M509.28,284.31c-1.32-5.17-3.89-9.69-4.31-13.58l0,.12c-.28-4.66-6.36-22.9-10.74-26-4.1.14-12.16,10.88-12.16,18.8,0,5.81,3.8,14.5,5.82,20.79h21.35v0Z"></path><path d="M543.06,329.21c0,13.49,9.52,21.81,24.61,26.45,0,18.46,2.85,19.27,2.85,30.51,0,24.22-4.13,12.11-4.13,53.93,0,25.22,10.56,38.94,30,38.94,23.51,0,37-24.87,37-38.27,0-17-16.82-46.54-18-71.07-1.63-33-11.89-60.61-37.62-60.61C555.79,309.09,543.06,317.27,543.06,329.21Z"></path><circle class="cls-2" cx="569.16" cy="358.82" r="7.8"></circle><path class="cls-10" d="M701.29,842.49l12.5,17.06-26.15,37-24.68.16.32-12.51,9.91-4.38L682,858.08Z"></path><polyline points="582.36 871.83 582.36 896.74 509.14 896.74 509.14 885.71 557.45 871.83 582.36 871.83"></polyline></g></g></svg></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="/images/brands/bt/dark.svg" alt="Borås Tidning"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_1691e1d746e34aa0d35e4ef8fbb70e"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Sjuhärad<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_7f1f1b10109c491e928b238a9323d8"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.bt.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_e36c9eef789c63efe90649764ae322"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_3d982aac205268120a542773256f7b"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_89243d21e27f6a73a6d92ea0bffe09"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="http://kundcenter.bt.se/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item"></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="Grid__Grid-bojwg fXLqdd component__layout page__article ltr page__base-article" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv fKskwz component__layout-article column-left two-column" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg cLixti"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element" width="8"><span class="component__storytag"><a title="Allt om Sport" href="/om/Sport/">Sport<span class="component__icon color_a852bdf83dbe4efd2bc1be10ddb923"><svg height="11" width="11" version="1.1" viewBox="0 0 32 32"><title>arrow-right</title><path d="M11.648 30.208l-2.688-2.688 11.392-11.392-11.52-11.52 2.688-2.688 12.8 12.8c0.768 0.768 0.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></span></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-title article-element" width="8"><h1 class="component__headline">Live-TV: 12.00 Se Norrbys träningsmatch mot Varberg</h1></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-leadins article-element" width="8"><div class="component__list__leadin"><div class="component__leadin">BT sänder live för inloggade när Norrby ställs mot allsvenskt motstånd.</div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-dateline article-element no-spacing" width="8"><time class="component__dateline" title="2021-03-13 05:00:00" dateTime="2021-03-13 05:00:00">Fotboll • Idag 05:00</time></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element article-focus-element" width="12"><div id="youplay_slot_1"><div></div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element article-footer-author-byline" width="8"><div class="component__author-byline image"><div class="image"><img src="https://imengine.gota.infomaker.io?uuid=a3df38ae-5f54-52b2-b09a-d90a7a4e0612&amp;type=preview&amp;source=false&amp;width=50&amp;height=50&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1&amp;format=png" width="50" height="50" alt="Malin Henrikson"/></div><div class="text" style="width:calc(100% - 24px - 50px)"><div class="name">Malin Henrikson</div><a class="email" target="_self" href="mailto:malin.henrikson@bt.se"><div>Skicka e-post</div></a></div></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">12.00: Norrby–Varbergs Bois</h3></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Träningsmatch</p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph"><strong id="strong-6ec3eb3f2985d6ceda0eac8989a7d1b1">Kommentator</strong>: Robin Ridell</p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">Så gör du för att se matchen</h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">• <strong id="strong-9f5db773b1b67c1e67e9313ed48cb859">Om du redan är prenumerant</strong>: Logga in på sajten eller i appen MinBT. Matchen hittar du längst upp i flödet när starten närmar sig.</p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">• <strong id="strong-9e82b11e50eaa07f15c70de902d7ba37">Om du redan är prenumerant men inte aktiverat ditt konto</strong>: Tryck på knappen ”Logga in” längst upp till höger. Välj ”Klicka här för att aktivera ett konto. Fyll i formuläret och ange ett lösenord för att komma i gång”.</p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">• <strong id="strong-04c63c47cc838d0918b4d794372104b6">Om du inte är prenumerant</strong>: Tryck <a href="https://kundcenter.bt.se/prenumerera/" id="link-eaa7c0c4df27e5df60112af6947fd13e">här</a> för att teckna ett konto. Du kan skaffa en dygnsprenumeration eller teckna ett digitalt konto där du även får tillgång till alla våra livesändningar framöver.</p></div><div width="8" class="Cell__Cell-jsYrZv iMeshw"><div class="component__login_or_register"><div class="component__login_or_register_text "><span class="component__login_or_register_text--strong">Redan prenumerant? Bra!</span>  <span class="">Logga in för att fortsätta läsa</span></div><button class="component__button-default size-medium color-theme-primary style-outlined component__login_or_register_button" type="button" aria-label="Logga in">Logga in</button><div class="component__login_or_register_bottom"><h1 class="component__headline component__login_or_register_headline component__login_or_register_headline--first">Läs mer – testa Digital Bas, 1 månad för 59 kr</h1><div class="component__login_or_register_usps"><div class="component__login_or_register_usps_item"><span class="component__icon component__login_or_register_usps_item_icon color_ffa18bda8cf44c138b7484a4ec63e5" aria-label="Tillgång till allt innehåll på bt.se"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Tillgång till allt innehåll på bt.se</span></div><div class="component__login_or_register_usps_item"><span class="component__icon component__login_or_register_usps_item_icon color_d4ecefe24e2c47b518889253001b18" aria-label="Nyhetsappen MinBT där du kan skräddarsy ditt eget nyhetsflöde"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Nyhetsappen MinBT där du kan skräddarsy ditt eget nyhetsflöde</span></div><div class="component__login_or_register_usps_item"><span class="component__icon component__login_or_register_usps_item_icon color_899fc72098229e07c72f4c83fc899e" aria-label="Ingen bindningstid"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Ingen bindningstid</span></div></div><div class="component__login_or_register_cta"><a href="https://gotamedia.portal.worldoftulo.com/v2/shop/bt_digitalbas_1m59db?source=plus&amp;accountOrigin=BT" target="_blank" rel="noreferrer"><button class="component__button-default size-medium color-theme-primary style-contained component__login_or_register_cta_button" type="button" aria-label="Beställ här">Beställ här</button></a></div><div class="component__login_or_register_cross_sell"><span class="component__login_or_register_cross_sell_text">Nyfiken på andra sätt att prenumerera?</span> <a class="component__login_or_register_cross_sell_link" href="/prenumerera/">Läs om alla våra paket här</a></div><a href="/" class="component__loginOrRegister--logo"><img src="/images/brands/bt/dark.svg" width="160px"/></a></div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-share article-element" width="8"><div class="component__share-article"><h5 class="component__headline">Dela artikeln</h5><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_4c45b85b8fa8f94ecb4d832892e67b"><svg height="16" width="16" fill="#4267B2" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_7e2fb4e4a9e08b739fb5ca790b7d00"><svg height="16" width="16" fill="#1da1f2" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span></div></div><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_a7a1e5cc82e515b4275d5bd57f167c"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>mail</title><path d="M21.888 16.256l10.112 10.112v-20.224zM16 19.968l15.616-15.488c-0.256-0.384-0.768-0.64-1.152-0.64h-28.928c-0.384 0-0.896 0.256-1.152 0.64l15.616 15.488zM20.864 17.408l-4.352 4.352c-0.256 0.256-0.768 0.256-1.024 0 0 0 0 0 0 0l-4.224-4.352-10.496 10.496c0.256 0.128 0.512 0.256 0.768 0.256h28.8c0.384 0 0.64-0.128 0.896-0.256l-10.368-10.496zM0 6.144v20.224l10.112-10.112z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_a1b6d93afc955a1faa4974c04342b7"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>link</title><path d="M8.96 32c-0.768 0-1.536-0.384-2.176-0.896l-5.888-5.888c-1.152-1.152-1.152-3.072 0-4.352 0 0 0 0 0 0l6.656-6.656c0.512-0.64 1.408-0.896 2.176-0.896v0c0.768 0 1.536 0.384 2.176 0.896l1.152 1.152-1.792 1.792-1.152-1.152c-0.128-0.128-0.256-0.128-0.384-0.128s-0.256 0-0.384 0.128l-6.656 6.656c-0.128 0.256-0.128 0.512 0 0.64l5.888 5.888c0.256 0.128 0.512 0.128 0.64 0l6.656-6.656c0.128-0.128 0.128-0.256 0.128-0.384s0-0.256-0.128-0.384l-1.152-1.152 1.792-1.792 1.152 1.152c0.512 0.512 0.896 1.28 0.896 2.176 0 0.768-0.256 1.664-0.896 2.176l-6.656 6.656c-0.512 0.64-1.28 1.024-2.048 1.024zM10.752 23.168l-1.92-1.792 12.544-12.544 1.792 1.792-12.416 12.544zM22.272 18.688v0c-0.768 0-1.536-0.384-2.176-0.896l-1.152-1.152 1.792-1.792 1.152 1.152c0.128 0.128 0.256 0.128 0.384 0.128s0.256 0 0.384-0.128l6.656-6.656c0.128-0.256 0.128-0.512 0-0.64l-5.888-5.888c-0.256-0.128-0.512-0.128-0.64 0l-6.656 6.656c-0.128 0.128-0.128 0.256-0.128 0.384s0 0.256 0.128 0.384l1.152 1.152-1.792 1.792-1.152-1.152c-0.512-0.512-0.896-1.28-0.896-2.176 0-0.768 0.256-1.664 0.896-2.176l6.656-6.656c1.152-1.152 3.072-1.152 4.352 0l5.888 5.888c1.152 1.152 1.152 3.072 0 4.352 0 0 0 0 0 0l-6.656 6.656c-0.768 0.384-1.536 0.768-2.304 0.768v0z"></path></svg></span></div></div><input type="text" readonly="" value="http://www.bt.se/sport/live-tv-12-00-se-norrbys-traningsmatch-mot-varberg-f3636df5/" aria-label="share" class="component__share-article--input"/></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-disclaimer article-element" width="8"><div class="component__disclaimer"><span class="">Så här jobbar Borås Tidning med journalistik
Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.</span></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-user-comments article-element" width="8"><div class="component__usercomments"><div class="component__usercomments--error">Laddar kommentarer</div></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-panorama-ad article-element" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element component__read-more" width="8"><h1 class="component__headline">Läs mer</h1><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/sport/segersviten-mot-halmstad-bruten-kravs-nagra-procent-till-aac054ae/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Segersviten mot Halmstad bruten: ”Krävs några procent till”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Sport. </span><span class="">BHC föll på bortaplan.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=254d37d8-9e47-51a5-a067-49124676dfea&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Arkivbild på BHC."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/boras/tio-ar-efter-jordbavningen-i-japan-jag-trodde-att-vi-skulle-do-459405a7/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Boråsare var i Japan vid Fukushima-katastrofen: ”Jag trodde att vi skulle dö”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Borås. </span><span class="">Tio år efter jordbävningen bär Johanna Lillvik fortfarande på outplånliga minnen från katastrofen.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=9309b016-5a80-566f-9e6e-108d5d38291b&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt="Boråsare var i Japan vid Fukushima-katastrofen: ”Jag trodde att vi skulle dö”"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/sport/lokalfotbollen-uppskjuten-nytt-besked-nasta-vecka-f3031b69/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Beskedet: Då kan lokalfotbollen dra igång – som tidigast</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Sport. </span><span class="">Lokalfotbollen var tänkt att dra igång om bara några veckor. Så blir det inte.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=88747c7a-69cc-56d6-b64c-783089b0e8cc&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.152&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="När lokalfotbollen börjar är inte helt bestämt, men Västergötlands fotbollsförbund jobbar utifrån tre scenarier."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/sport/tursic-fortsatter-som-tranare-i-baik-81b8fb3b/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Klart: Tursic förlänger med Baik</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Sport. </span><span class="">Samtidigt har damlaget gjort klart med Irfan Delimedjac som tränare.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=d8f77783-bf24-572e-8118-78e9211b548b&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.160&amp;crop_w=1.000&amp;crop_h=0.681&amp;function=cropresize" alt="Irfan Delimedjac (näst längst till vänster) är klar som tränare för Baiks damlag. Mattin Najafi (vid Delimedjacs högra sida) fortsätter som spelande assisterande tränare till Ismet Tursic (till höger) i herrlaget."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/boras/kritik-mot-skola-i-boras-behoriga-larare-prioriterades-bort-ccbcf7ac/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Kritik mot skola i Borås – behöriga lärare prioriterades bort</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Borås. </span><span class="">Skolinspektionens varning: &quot;Negativa konsekvenser för elevernas möjligheter”</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=ca68cc1d-1389-52c8-a9fd-201a4e5409fa&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.194&amp;crop_w=1.000&amp;crop_h=0.752&amp;function=cropresize" alt="Kritik mot skola i Borås – behöriga lärare prioriterades bort"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/boras/elev-i-annan-kommun-fick-skolplats-i-boras-miss-i-var-handlaggning-de03254d/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Borås stad medger fel i skolval – elev i annan kommun fick plats i Borås</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Borås. </span><span class="">Trots att Borås stad medger felet ändras inte beslutet: ”Miss i vår handläggning”</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=01728280-99b0-575f-bc62-4a3e5df703db&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.113&amp;crop_w=1.000&amp;crop_h=0.753&amp;function=cropresize" alt="Borås stad medger fel i skolval – elev i annan kommun fick plats i Borås"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/mark/polisen-helt-klart-ar-natverket-vingklippt-nu-781c9002/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Polisen: ”Helt klart är nätverket vingklippt nu”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Mark. </span><span class="">Upplever stor skillnad sedan männen låstes in.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=439df794-4b81-5d61-89c2-3432178d6cf4&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.004&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Robert Cleverup, gruppchef på polisen i Kinna, upplever Mark som betydligt lugnare sedan de nu dömda Markborna låstes in."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/boras/halften-av-85-plussarna-ar-vaccinerade-d39f81ec/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Hälften av Västra Götalands 85-plussare vaccinerade – så långt har Borås hunnit</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Borås. </span><span class="">Oklar planering framåt efter besked om minskade leveranser: ”Vi vaccinerar i åldersordning&quot;.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=478ac3c4-b3ae-57c2-bf54-783255071c1d&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.092&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Hälften av Västra Götalands 85-plussare vaccinerade – så långt har Borås hunnit"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/mark/broder-doms-till-fangelse-i-kokainharvan-8a8c37e4/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Bröder med koppling till kriminellt nätverk döms i kokainhärva</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Mark. </span><span class="">Avslöjades sedan polisen gillrat en fälla och bytt knarket mot godis.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=76ecea76-cb84-567b-839a-bf694c681940&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt="Bröder med koppling till kriminellt nätverk döms i kokainhärva"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/sport/klart-stjarnan-forlanger-med-elfsborg-672548e9/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Fotboll: Elfsborgsstjärnan måste opereras – missar allsvenska inledningen: ”Trist”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Sport. </span><span class="">Simon Olsson har skrivit nytt kontrakt med Elfsborg, men måste operera sin fot – så länge blir han borta.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=04cbff57-e4ab-5720-8452-f36b6aa4ff77&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt="Fotboll: Elfsborgsstjärnan måste opereras – missar allsvenska inledningen: ”Trist”"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/boras/stoldmetod-okar-i-boras-polisen-vi-har-problem-9e494e6d/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Stöldmetod ökar i Borås – polisen: ”Vi har problem”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Borås. </span><span class="">Få åker fast och stöldvärdet kan vara skyhögt.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=bfd408c7-0351-5558-b3da-e777fab077cb&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.010&amp;y=0.010&amp;crop_w=0.978&amp;crop_h=0.975&amp;function=cropresize" alt="Stöldmetod ökar i Borås – polisen: ”Vi har problem”"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/sport/kommande-matcher-under-2021-2f3f0905/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">LIVE: Vårens tv-sändningar – Norrby–Elfsborg klar</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Sport. </span><span class="">✓  Lista med kommande sändningar ✓ Matchrepriser och highlights</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=f8930320-670a-592c-b6d7-8e825bc24e52&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.064&amp;crop_w=1.000&amp;crop_h=0.729&amp;function=cropresize" alt="Norrbys Abbas Mohamad"/></a></div></div><div class="ad-bottom"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component__layout-article column-right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image placeholder" src="/images/brands/bt/bright.svg" alt="Borås Tidning"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:stefan.eklund@bt.se"><span class="">Stefan Eklund</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Allégatan 67, 501 85 Borås</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">033-700 07 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Borås Tidning</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på bt.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:tipsa@bt.se"><span class="">tipsa@bt.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 033-700 07 77</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://facebook.com/borastidning/"><span class="component__icon component_footer__social-media-icon-component color_699f79119ae7ca71d0edef9bdcf99e" aria-label="Facebook"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/boras_tidning"><span class="component__icon component_footer__social-media-icon-component color_1107e5ecccab7a5bfaa6e5b9d9a0db" aria-label="Twitter"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/borastidning/?hl=sv"><span class="component__icon component_footer__social-media-icon-component color_f543b36945f0b7774c40fc21f3cd51" aria-label="Instagram"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinBT som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://itunes.apple.com/se/app/minbt/id1351181432?mt=8"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinBT&amp;hl=en_US"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eBT (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://itunes.apple.com/se/app/ebt/id583901079?mt=8"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.boraastidning.reader&amp;hl=sv"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.bt.se/"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.bt.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.bt.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.bt.se/om-var-historia/"><span class="">Om BT och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.116.1","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","ADYEN_CLIENT_KEY":"live_F75MET7BE5CVRKV5XKLGIKXJTYHPVPX2","ADYEN_ENV":"live"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>