<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/bt/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Efter bakslaget – Borås har hittat ny stjärnguard</title>
    <meta data-react-helmet="true" name="description" content="Det tog bara några dagar för klubben att hitta en ny spelfördelare."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Efter bakslaget – Borås har hittat ny stjärnguard"/><meta data-react-helmet="true" property="og:site_name" content="Borås Tidning"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Det tog bara några dagar för klubben att hitta en ny spelfördelare."/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/boras_tidning"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/boras_tidning"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.se/sport/efter-bakslaget-boras-har-hittat-ny-stjarnguard-8820c1ed/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Efter bakslaget – Borås har hittat ny stjärnguard"/><meta data-react-helmet="true" property="fb:description" content="Det tog bara några dagar för klubben att hitta en ny spelfördelare."/><meta data-react-helmet="true" property="fb:app_id" content="615033568623687"/><meta data-react-helmet="true" name="twitter:text:title" content="Efter bakslaget – Borås har hittat ny stjärnguard"/><meta data-react-helmet="true" property="article:published_time" content="2021-08-24 10:36:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-08-24 10:37:02"/><meta data-react-helmet="true" property="article:uuid" content="8820c1ed-7d4e-4bf0-8000-73869f568b7e"/><meta data-react-helmet="true" property="article:publisher" content="https://facebook.com/borastidning/"/><meta data-react-helmet="true" property="article:description" content="Det tog bara några dagar för klubben att hitta en ny spelfördelare."/><meta data-react-helmet="true" property="article:section" content="Sport"/><meta data-react-helmet="true" name="gm:uuid" content="8820c1ed-7d4e-4bf0-8000-73869f568b7e"/><meta data-react-helmet="true" property="article:author" content="Malin Henrikson"/><meta data-react-helmet="true" property="article:tag" content="Basket"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.se/sport/efter-bakslaget-boras-har-hittat-ny-stjarnguard-8820c1ed/"/>
    <link rel="manifest" href="/manifests/bt.json">
    <meta name="theme-color" content="#003200">
    <base href="https://www.bt.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                <link data-chunk="client" rel="stylesheet" href="/static/css/bundle.f073333b.css">
                <style data-styled="dXCOAc gnsWOr fFTFeg liGZgG fDguhG jhOyZS iMeshw eWAmpP cBzcEI hWVVjG kYRzRV fGJFHH ffZJsL bDCVup fsPaff fhipCM dqFqTm dmtxJk kWHQDj gnmHWK jifsDa hdjxv fpeERL bggvXV kjjwin fteDsG gxnaCu hRcLNk kHjFDT jeYoho jYSCCK fJIIam cZxMmD eYYinn bRDeAI cQRbIV fHRRTY jJFnek jyeQRa fVbdoz bzykWs gwTbHM kWPOZz hwHXwh" data-styled-version="4.4.1">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</style><style data-styled="lzaxC" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-lzaxC */
@-webkit-keyframes lzaxC{0%{background-color:#dadad8;}50%{background-color:#F5F5F5;}100%{background-color:#dadad8;}} @keyframes lzaxC{0%{background-color:#dadad8;}50%{background-color:#F5F5F5;}100%{background-color:#dadad8;}}</style>
            
    <link data-chunk="client" rel="preload" as="style" href="/static/css/bundle.f073333b.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/bundle.f073333b.js">
<link data-chunk="ad-fullPageAd" rel="preload" as="script" href="/static/js/ad-fullPageAd.f993469f.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down.e5f5316d.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search.631a84df.chunk.js">
<link data-chunk="pages-article-article" rel="preload" as="script" href="/static/js/pages-article-article.63c98de7.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook.8b161161.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter.d4f75381.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram.6750d47f.chunk.js">
<link data-chunk="icons-arrow-right" rel="preload" as="script" href="/static/js/icons-arrow-right.1c61d0e4.chunk.js">
<link data-chunk="login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister~pages-mypages-mypages~pages-subscribe-subscribe~pages-user-login.77bef298.chunk.js">
<link data-chunk="login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister.80c199b9.chunk.js">
    <link rel="stylesheet" href="/static/css/bundle.9cc79aa4.css">
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.b6ee9798-1457-4aa6-a0b2-11ebcf233a80.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PDJTRZZ"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    var ca = document.createElement('script');
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/76076953dc0644028a6414c3f2dc24d3.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg" alt="GDPR Illustration" width="95" height="112"/></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div display="flex" class="sc-bdVaJa eWAmpP component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box" class="sc-bdVaJa cBzcEI"><div display="flex" height="56px,76px" class="sc-bdVaJa hWVVjG"><a href="/" class="component_header__logo"><img src="https://cdn.gotamedia.se/applications/nxt/brands/bt/dark.svg" alt="Borås Tidning (till startsidan)"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_f8dec320fc0881bb21de10387d9cf0"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Sjuhärad<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_46462f7c045a9a40cb17fc39d4e456"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.bt.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_372b95bc6e39908066ab7d7e109515"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_23d8d1342f7b23f04b9955a75302ee"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_23a8d6079f547558f78e417c9a9deb"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><span class="component_navigation-item__container">Kundcenter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_99848744dd9cc7f69d6ddbfdf8251f"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h1 class="component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h1><div class="Grid__Grid-bojwg gnsWOr component_navigation-index-menu__grid"><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>7</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/7haffarer/">7H Affärer</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://medieportalen.bt.se/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://btfotboll.se">BT Fotboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/granskar/">BT granskar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://basket.blogg.bt.se/">Basketbloggen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bollebygd/">Bollebygd</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/boras/">Borås</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/borås basket/">Borås Basket</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/bhc/">Borås HC</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/brott-och-olyckor/">Brott och olyckor</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dalsjofors/">Dalsjöfors</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/debatt-dialog/">Debatt och dialog</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dodsannonser/">Dödsannonser</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.bt.se/">E-tidning</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/elfsborg/">Elfsborg</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fastighetsaffarer/">Fastighetsaffärer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://bt.familj.se/#!">Firaannonser</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fristad/">Fristad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://guiden.bt.se/">Föreningsguiden</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>G</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://gamlaboras.blogg.bt.se/">Gamla Borås</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>H</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/herrljunga/">Herrljunga</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kind/">Kind</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/bt klimat och miljö/">Klimat och miljö</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur-noje/">Kultur och nöje</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kundcenter.bt.se/">Kundcenter</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kundcenter/">Kundcenter: Kontakta oss</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ledare/">Ledare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://bt.lokus.se/">Lokus.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://lokusjobb.se/">Lokusjobb.se</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>M</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/mark/">Mark</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/norrby/">Norrby</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>P</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/personligt/">Personligt</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://perssonsmusik.blogg.bt.se/">Perssons musik</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/politik/">Politik</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sandared/">Sandared</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Skicka in - insändare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sport/">Sport</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sportresultat/">Sportresultat</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/stefan-eklund/">Stefan Eklund, chefredaktör</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sverige/">Sverige</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Trafik och infrastruktur/">Trafik</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>U</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ulricehamn/">Ulricehamn</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/viskafors/">Viskafors</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/varlden/">Världen</a></li></ol></div></div></div></div></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div display="flex" width="100%" class="sc-bdVaJa kYRzRV"><div display="flex" class="sc-bdVaJa fGJFHH"><div display="block" class="sc-bdVaJa ffZJsL"></div><div display="flex" class="sc-bdVaJa bDCVup"><div display="block" class="sc-bdVaJa dmtxJk"><div display="block" class="sc-bdVaJa kWHQDj"><a class="sc-dxgOiQ jyeQRa" href="/om/Sport/"><span font-family="Sanomat Sans Bold, Avenir, Verdana, Helvetica, sans-serif" font-size="3" color="#41AD49" class="sc-htpNat fVbdoz">Sport</span><span class="component__icon color_27d9dc0eafc2fca5a2ec37d4b4353c"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" icon="arrow-right" fill="#41AD49" style="vertical-align:middle"><path d="M11.648 30.208L8.96 27.52l11.392-11.392-11.52-11.52L11.52 1.92l12.8 12.8c.768.768.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></div><div display="block" direction="ltr" class="sc-bdVaJa gnmHWK"><h1 font-family="generic.6" font-weight="bold" font-size="6,10" class="sc-htpNat bzykWs"><span class="sc-htpNat gwTbHM">Efter bakslaget – Borås har hittat ny stjärnguard</span></h1></div><div display="block" direction="ltr" class="sc-bdVaJa jifsDa"><div display="block" class="sc-bdVaJa hdjxv"><span font-family="generic.1" font-size="2,3" color="#2e2a25" class="sc-htpNat kWPOZz">Miles Jackson Cartwright bröt kontraktet  innan han hann börja för bara några dagar sedan. Nu är ersättaren klar.</span></div><div display="block" class="sc-bdVaJa hdjxv"><span font-family="generic.1" font-size="2,3" color="#2e2a25" class="sc-htpNat kWPOZz">Borås nye stjärnguard heter Siyani Chambers.</span></div></div><div display="block" class="sc-bdVaJa fpeERL"><span font-family="Sanomat Sans Text, Avenir, Verdana, Helvetica, sans-serif" font-size="0" color="#8a8a8d" class="sc-htpNat hwHXwh">Basket • Publicerad idag 10:36 • Uppdaterad idag 10:37</span></div><div display="block" class="sc-bdVaJa bggvXV"><div width="8" class="Cell__Cell-jsYrZv iMeshw"><div class="component__login_or_register"><div class="component__login_or_register_text "><span class="component__login_or_register_text--strong">Redan prenumerant? Bra!</span>  <span class="">Logga in för att fortsätta läsa</span></div><button class="component__button-default size-medium color-theme-primary style-outlined component__login_or_register_button" type="button" aria-label="Logga in">Logga in</button><div class="component_payment"><div class="component_payment__title"><span class="component_payment__title-text">DIGITAL PRENUMERATION</span><div class="component_payment__line"></div></div><h1 class="component__headline component_payment__headline">Läs vidare – testa Digital Bas, 1 månad för 59 kr</h1><span class="component_payment__subheadline">Därefter ord. pris 129 kr/månad</span><span class="component_payment__text">Alla nyheter digitalt. Ingen bindningstid.</span><div class="component_payment-usp-list"><div class="component_payment-usp-list__button"><span class="">Visa allt som ingår</span><span class="component__icon component_payment-usp-list__icon color_81c2384758ddb1ce0b6e5ffc645630"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></div></div><div class="component_payment-process-initialization"><button class="component__button-default size-medium color-theme-primary style-contained component_payment-process-initialization__button-cta" type="button" aria-label="Köp">Köp</button><div class="component_payment-process-initialization__cross-sell"><span class="component_payment-process-initialization__text">Nyfiken på andra sätt att prenumerera?</span> <a class="component_payment-process-initialization__link" target="_self" href="https://kundcenter.bt.se/prenumerera/?accountOrigin=BT">Läs om alla våra paket här!</a></div></div><img class="component_payment__logo" src="https://cdn.gotamedia.se/applications/nxt/brands/bt/dark.svg" width="160px" alt="Borås Tidning"/></div></div></div></div></div></div><div display="block" class="sc-bdVaJa fhipCM"></div></div><div display="flex" class="sc-bdVaJa dqFqTm"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/brands/bt/bright.svg" alt="Borås Tidning"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:lena.kvist@bt.se"><span class="">Lena Kvist</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Allégatan 67, 501 85 Borås</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">033-700 07 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Borås Tidning</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på bt.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:tipsa@bt.se"><span class="">tipsa@bt.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 033-700 07 77</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://facebook.com/borastidning/"><span class="component__icon component_footer__social-media-icon-component color_2071c3de851a4cbe9b75bca8bc8db2" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/boras_tidning"><span class="component__icon component_footer__social-media-icon-component color_9bc26835c6c53ef4468a4d1bcf71cb" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/borastidning/?hl=sv"><span class="component__icon component_footer__social-media-icon-component color_57f899ddf9af455f1b90d590f344a2" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinBT som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://itunes.apple.com/se/app/minbt/id1351181432?mt=8"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinBT&amp;hl=en_US"><span class="">Google Play</span></a></div></div><div class="component_footer__group"></div><div class="component_footer__group"><span class="">Här laddar du ner eBT (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://itunes.apple.com/se/app/ebt/id583901079?mt=8"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.boraastidning.reader&amp;hl=sv"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="/mina-sidor/"><span class="">Mina sidor</span></a><a target="_self" href="https://kundcenter.bt.se/"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.bt.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.bt.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.bt.se/om-var-historia/"><span class="">Om BT och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvillkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.603.5","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","NEW_RELIC_CLIENT_API_KEY":"NRII-DP86pQudiI8zcvy9BbvAS-7lFPtJ0c3H","NEW_RELIC_CLIENT_LOG_LEVEL":"debug"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[112,4,86,135,36,98,40,8,2,109]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ad-fullPageAd","icons-arrow-down","icons-search","pages-article-article","icons-facebook","icons-twitter","icons-instagram","icons-arrow-right","login-loginOrRegister"]}</script>
<script async data-chunk="client" src="/static/js/bundle.f073333b.js"></script>
<script async data-chunk="ad-fullPageAd" src="/static/js/ad-fullPageAd.f993469f.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down.e5f5316d.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search.631a84df.chunk.js"></script>
<script async data-chunk="pages-article-article" src="/static/js/pages-article-article.63c98de7.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook.8b161161.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter.d4f75381.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram.6750d47f.chunk.js"></script>
<script async data-chunk="icons-arrow-right" src="/static/js/icons-arrow-right.1c61d0e4.chunk.js"></script>
<script async data-chunk="login-loginOrRegister" src="/static/js/login-loginOrRegister~pages-mypages-mypages~pages-subscribe-subscribe~pages-user-login.77bef298.chunk.js"></script>
<script async data-chunk="login-loginOrRegister" src="/static/js/login-loginOrRegister.80c199b9.chunk.js"></script>
</body>
</html>