<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>De ställer upp för flickor i Kenya  - Borås Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Eleverna från Sandgärdskolan hjälper flickor i Östafrika. – Visst, mens kan se äckligt ut, men man måste ju ändå få gå till skolan, säger Embla Ny, en av eleverna.">
<meta name="keywords" content="Sandared,Skola Utbildning Och Barnomsorg,Handarbete,Kvinnor,Mens,Borås">
<meta name="author" content="Veronika Hohenstein">


    <meta name="gmd:concept" content="53178e52-d850-4a36-9d2a-38d37e419226">
    <meta name="gmd:concept" content="16ddcad6-a8b4-4be3-a5b9-c9cd1ff55450">
    <meta name="gmd:concept" content="7cb23abd-93d0-4c16-b171-1a223b0fd240">
    <meta name="gmd:concept" content="39d3033d-6a7d-46df-bf29-5654bd02e907">
    <meta name="gmd:concept" content="a51ea30d-9962-41b8-b6da-3efecd0a980a">
    <meta name="gmd:concept" content="45472134-2b0e-48d3-9faa-27e33e6e4b12">
    <meta name="gmd:concept" content="382f3f70-9436-4edc-b3b3-486973301b46">
    <meta name="gmd:concept" content="7cb23abd-93d0-4c16-b171-1a223b0fd240">
    <meta name="gmd:concept" content="68894c07-6e28-4f24-bc99-70a8374d00ff">
    <meta name="gmd:concept" content="72a155bf-2f83-4a46-9320-a985012a0fbb">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="39d3033d-6a7d-46df-bf29-5654bd02e907">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="57.720988;12.939503">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borås">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1351181432">



<meta name="gm:uuid" content="af1e8c09-051e-41e5-8ac8-769d86b876ee" >

<meta name="cXenseParse:got-alttitle" content='De ställer upp för flickor i Kenya '>
<meta name="cXenseParse:recs:got-alttitle" content='De ställer upp för flickor i Kenya '>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Sandared">
<meta name="cXenseParse:got-catchall" content="Skola Utbildning Och Barnomsorg">
<meta name="cXenseParse:got-catchall" content="Handarbete">
<meta name="cXenseParse:got-catchall" content="Kvinnor">
<meta name="cXenseParse:got-catchall" content="Mens">
<meta name="cXenseParse:got-catchall" content="Borås">
<meta name="cXenseParse:got-artcat" content="Borås">
<meta name="cXenseParse:recs:got-specat" content="Borås">
<meta name="cXenseParse:got-specat" content="Borås">
<meta property="fb:pages" content="323602039851">
<meta property="fb:app_id" content="615033568623687" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.2185430463576159&crop_w=1.0&crop_h=0.4162374294824626&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-01-24 15:00:56">
                                <meta property="article:published_time" content="2020-01-24T13:58:06Z">
                                <meta property="og:article:published_time" content="2020-01-24T13:58:06Z">
                                <meta property="article:publisher" content="https://www.facebook.com/borastidning">
                                <meta property="article:section" content="borås">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Borås Tidning">
<meta property="og:title" content='De ställer upp för flickor i Kenya  - Borås Tidning'>

<meta property="og:url" content="https://www.bt.se/boras/de-staller-upp-for-flickor-i-kenya/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.2185430463576159&crop_w=1.0&crop_h=0.4162374294824626&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Eleverna från Sandgärdskolan hjälper flickor i Östafrika. – Visst, mens kan se äckligt ut, men man måste ju ändå få gå till skolan, säger Embla Ny, en av eleverna.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Sandared">
<meta property="article:tag" content="Skola Utbildning Och Barnomsorg">
<meta property="article:tag" content="Handarbete">
<meta property="article:tag" content="Kvinnor">
<meta property="article:tag" content="Mens">


<meta name="twitter:site" content="@boras_tidning" />
<meta name="twitter:creator" content="@boras_tidning" />
<meta name="twitter:title" content='De ställer upp för flickor i Kenya ' />

<meta name="twitter:description" content="Eleverna från Sandgärdskolan hjälper flickor i Östafrika. – Visst, mens kan se äckligt ut, men man måste ju ändå få gå till skolan, säger Embla Ny, en av eleverna." />
<meta name="twitter:url" content="https://www.bt.se/boras/de-staller-upp-for-flickor-i-kenya/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.bt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/borastidning';
    var ajaxurl = 'https://www.bt.se/gota-ajax.php';
    var site_name = 'Borås Tidning';
    var site_domain = 'bt.se';
    var site_url = 'https://www.bt.se';
    var customer_center_url = 'http://kundcenter.bt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'borastidning';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=borastidning&Sektion=boras&Undersektion1=&Sida=&Delsajt=borastidning&Grupp1=tidningsnatet&Grupp2=vastpaketet&Grupp3=&Grupp4=gotamedia&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ad25e7a672016360000001';
    auth.payway_redirect_uri = 'https://www.bt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BT';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://boraastidning.e-pages.dk';
    auth.visiolink_main_id = '3267';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TVKF8BF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.b6ee9798-1457-4aa6-a0b2-11ebcf233a80.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.bt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/css/style.min.css?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/svg/logotype.data.svg.css?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/head.min.js?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55'></script>
<link rel='https://api.w.org/' href='https://www.bt.se/wp-json/' />
<link rel='prev' title='Kidnappad grekisk besättning släppt i Kamerun' href='https://www.bt.se/okategoriserade/kidnappad-grekisk-besattning-slappt-i-kamerun/' />
<link rel='next' title='En gripen för bränder i Gävle' href='https://www.bt.se/okategoriserade/en-gripen-for-brander-i-gavle/' />
<link rel="canonical" href="https://www.bt.se/boras/de-staller-upp-for-flickor-i-kenya/" />
<link rel='shortlink' href='https://www.bt.se/?p=484840' />
<link rel="alternate" type="application/json+oembed" href="https://www.bt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bt.se%2Fboras%2Fde-staller-upp-for-flickor-i-kenya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bt.se%2Fboras%2Fde-staller-upp-for-flickor-i-kenya%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-484840">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVKF8BF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Borås Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.bt.se" title="Borås Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.bt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.bt.se" title="Borås Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Fredag 24 jan. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Erika                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-2" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://bt.familj.se/#!/fira" target="_blank">
<img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" style="margin-top:6px" />
</a> 

</div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li><li id="text-39" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.bt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-8" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://bt.familj.se/#!/fira" target="_blank">
<img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" />
</a> </div>
		</li><li id="text-40" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li><li id="text-29" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.bt.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.bt.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.bt.se/betaboras/" title="Beta Borås">Beta Borås</a>
		</li>
		<li>
			<a href="http://sjuharad.guide/" title="Sjuhäradsguiden">Sjuhäradsguiden</a>
		</li>
		<li>
			<a href="http://guiden.bt.se" title="Föreningsguiden">Föreningsguiden</a>
		</li>
		<li>
			<a href="http://www.bt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class="section-news has-submenu menu-section section-default">
		<a href="#" title="Sjuhärad">Sjuhärad</a>
		<ul class="submenu">
			<li>
				<a href="http://www.bt.se/bollebygd/" title="Bollebygd">Bollebygd</a>
			</li>
			<li>
				<a href="http://www.bt.se/boras/" title="Borås">Borås</a>
			</li>
			<li>
				<a href="http://www.bt.se/dalsjofors/" title="Dalsjöfors">Dalsjöfors</a>
			</li>
			<li>
				<a href="http://www.bt.se/fristad/" title="Fristad">Fristad</a>
			</li>
			<li>
				<a href="http://www.bt.se/herrljunga/" title="Herrljunga">Herrljunga</a>
			</li>
			<li>
				<a href="http://www.bt.se/mark/" title="Mark">Mark</a>
			</li>
			<li>
				<a href="http://www.bt.se/sandared/" title="Sandared">Sandared</a>
			</li>
			<li>
				<a href="http://www.bt.se/kind/" title="Kind">Kind</a>
			</li>
			<li>
				<a href="http://www.bt.se/ulricehamn/" title="Ulricehamn">Ulricehamn</a>
			</li>
			<li>
				<a href="http://www.bt.se/viskafors/" title="Viskafors">Viskafors</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.bt.se/granskar/" title="BT granskar">BT granskar</a>
				</li>
				<li>
					<a href="http://www.bt.se/bostad-3/" title="Byggen och bostäder">Byggen och bostäder</a>
				</li>
				<li>
					<a href="http://www.bt.se/brott-och-olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.bt.se/politik/" title="Politik">Politik</a>
				</li>
				<li>
					<a href="http://www.bt.se/sverige/" title="Sverige">Sverige</a>
				</li>
				<li>
					<a href="http://www.bt.se/trafik/" title="Trafik">Trafik</a>
				</li>
				<li>
					<a href="http://www.bt.se/varlden/" title="Världen">Världen</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.bt.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://basket.blogg.bt.se" title="Basketbloggen">Basketbloggen</a>
					</li>
					<li>
						<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/boras-basket/" title="Borås Basket">Borås Basket</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/elfsborg/" title="Elfsborg">Elfsborg</a>
					</li>
					<li>
						<a href="http://www.bt.se/norrby/" title="Norrby">Norrby</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-opinion">
					<a href="#" title="Debatt & dialog">Debatt & dialog</a>
					<ul class="submenu">
						<li>
							<a href="http://www.bt.se/debatt-dialog/" title="Debatt & dialog">Debatt & dialog</a>
						</li>
						<li>
							<a href="http://www.bt.se/skicka-inlagg/" title="Skicka inlägg">Skicka inlägg</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur & nöje">Kultur & nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.bt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
							</li>
							<li>
								<a href="http://www.bt.se/bocker/" title="Böcker">Böcker</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.bt.se/ledare/" title="Ledare">Ledare</a>
								</li>
								<li>
									<a href="http://www.bt.se/stefan-eklund/" title="Stefan Eklund, chefredaktör">Stefan Eklund, chefredaktör</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-business">
								<a href="#" title="7H Affärer">7H Affärer</a>
								<ul class="submenu">
									<li>
										<a href="https://www.bt.se/7haffarer/" title="7H Affärer">7H Affärer</a>
									</li>
									</ul>
								</li>
								<li class="section-family has-submenu menu-section section-family">
									<a href="#" title="Personligt">Personligt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.bt.se/personligt/" title="Personligt">Personligt</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://spel.blogg.bt.se" title="Spelbloggen">Spelbloggen</a>
											</li>
											<li>
												<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
											</li>
											<li>
												<a href="http://gamlaboras.blogg.bt.se/" title="Gamla Borås">Gamla Borås</a>
											</li>
											<li>
												<a href="http://perssonsmusik.blogg.bt.se/" title="Perssons musik">Perssons musik</a>
											</li>
											<li>
												<a href="http://basket.blogg.bt.se/" title="Basketbloggen">Basketbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Privatannonsera">Privatannonsera</a>
											<ul class="submenu">
												<li>
													<a href="https://kundcenter.bt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
												</li>
												<li>
													<a href="https://kundcenter.bt.se/privatannons" title="Firaannonser">Firaannonser</a>
												</li>
												<li>
													<a href="https://kundcenter.bt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.bt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="https://www.bt.se/boras/">Borås</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='bt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('bt_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='bt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'bt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="De ställer upp för flickor i Kenya" class="u-url" itemprop="url" content="" >
                De ställer upp för flickor i Kenya
            </a>
</h1>
            <span class="art-date" title="56 minuter sedan">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-news" itemprop="articleSection">
        Sandared 
    </span>
    
        <time datetime="2020-01-24 15:00:56" itemprop="dateModified" content="2020-01-24 15:00:56">56 minuter sedan</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="De ställer upp för flickor i Kenya" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="De ställer upp för flickor i Kenya">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2185430463576159&amp;crop_w=1.0&amp;crop_h=0.4162374294824626&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2185430463576159&amp;crop_w=1.0&amp;crop_h=0.4162374294824626&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2185430463576159&amp;crop_w=1.0&amp;crop_h=0.4162374294824626&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.22271277900416972&amp;crop_w=1.0&amp;crop_h=0.5548197203826343&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.22271277900416972&amp;crop_w=1.0&amp;crop_h=0.5548197203826343&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.22271277900416972&amp;crop_w=1.0&amp;crop_h=0.5548197203826343&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.09961685823754789&amp;y=0.0&amp;crop_w=0.8010610079575596&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.09961685823754789&amp;y=0.0&amp;crop_w=0.8010610079575596&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.09961685823754789&amp;y=0.0&amp;crop_w=0.8010610079575596&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b81104da-f191-591d-b673-ab88d55ca17b"
                          data-col="0"
                          data-alt="Embla Ny syr tygpåsar till mensskydd som ska skickas till flickor i Kenya."
                          data-title="Embla Ny syr tygpåsar till mensskydd som ska skickas till flickor i Kenya."
                          data-img-width="3393"
                          data-img-height="4077">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b81104da-f191-591d-b673-ab88d55ca17b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.22271277900416972&amp;crop_w=1.0&amp;crop_h=0.5548197203826343&amp;z=1" alt="Embla Ny syr tygpåsar till mensskydd som ska skickas till flickor i Kenya." title="Embla Ny syr tygpåsar till mensskydd som ska skickas till flickor i Kenya." itemprop="contentUrl">

                    <meta itemprop="description" content="Embla Ny syr tygpåsar till mensskydd som ska skickas till flickor i Kenya.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Embla Ny syr tygpåsar till mensskydd som ska skickas till flickor i Kenya.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan Pettersson</span>
                </div>
                          </figcaption>
        </figure>
                    		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2018/03/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">TESTA OSS!</span></h2>
        <h3> Läs alla nyheter digitalt med vårt <span class="purple">Surf-paket</span> - endast 119 kr per månad!</h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll och alla livesändningar på bt.se </li>
                            <li> Nyhetsappen MinBT där du kan skräddarsy ditt eget nyhetsflöde </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>119 kr/mån utan bindningstid</span>
    </div>
            <div class="button-icon-container">
                <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="bt_surf_119kr" title="Beställ här">
                    Beställ här
                    <i class="material-icons button-arrow">&#xE5C8;</i>
                </a>
        </div>
    </div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="https://gotamedia.portal.worldoftulo.com/v2/shop/bt_digitalt_24?source=plus&amp;accountOrigin=BT" class="plus-marketing-button" title="Visa erbjudande">Allt PLUS-innehåll och alla livesändningar under ett dygn. Klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:bt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/body.min.js?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55'></script>
<script type='text/javascript' src='https://www.bt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/76076953dc0644028a6414c3f2dc24d3.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Stefan Eklund 033-700 07 08 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">033-700 07 77 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Allégatan 67, 501 85 Borås</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">033-700 07 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">033-700 07 77</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyhetschefen@bt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">033-700 07 77</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.bt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Borås Tidning.
                    Allt material på
                                                            <a href="https://bt.se" title="bt.se">bt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/slideshow.js?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":430,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
