<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Mordmisstänkt i Norge påhejad på nätforum - Borås Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="En mordmisstänkt man i Sandnes i Norge blev påhejad att genomföra mordet av användare på ett nätforum, skriver Stavanger Aftenblad. Mannen som är i 20-årsåldern skrev att han ville döda en särskild person, och att han var tvungen att dricka sig full för att våga.(TT)">
<meta name="keywords" content="TT-Utrikes">
<meta name="author" content="TT , , ">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="57.720988;12.939503">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borås">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1351181432">


<meta name="cXenseParse:got-alttitle" content='Mordmisstänkt i Norge påhejad på nätforum'>
<meta name="cXenseParse:recs:got-alttitle" content='Mordmisstänkt i Norge påhejad på nätforum'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta name="cXenseParse:got-artcat" content="TT-Utrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Utrikes">
<meta name="cXenseParse:got-specat" content="TT-Utrikes">
<meta property="fb:pages" content="323602039851">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.bt.se/wp-content/themes/borastidning/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2018-12-25 19:36:05">
                                <meta property="article:published_time" content="2018-12-25T18:34:22Z">
                                <meta property="og:article:published_time" content="2018-12-25T18:34:22Z">
                                <meta property="article:publisher" content="https://www.facebook.com/borastidning">
                                <meta property="article:section" content="tt-utrikes">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Borås Tidning">
<meta property="og:title" content='Mordmisstänkt i Norge påhejad på nätforum - Borås Tidning'>

<meta property="og:url" content="http://www.bt.se/tt-utrikes/mordmisstankt-i-norge-pahejad-pa-natforum/">
<meta property="og:image" content='http://www.bt.se/wp-content/themes/borastidning/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="En mordmisstänkt man i Sandnes i Norge blev påhejad att genomföra mordet av användare på ett nätforum, skriver Stavanger Aftenblad. Mannen som är i 20-årsåldern skrev att han ville döda en särskild person, och att han var tvungen att dricka sig full för att våga.(TT)">
<meta property="og:locale" content="sv_SE">


    <meta property="lp:origin" content="TT"/>
    <script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>





<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@boras_tidning" />
<meta name="twitter:creator" content="@boras_tidning" />
<meta name="twitter:title" content='Mordmisstänkt i Norge påhejad på nätforum' />

<meta name="twitter:description" content="En mordmisstänkt man i Sandnes i Norge blev påhejad att genomföra mordet av användare på ett nätforum, skriver Stavanger Aftenblad. Mannen som är i 20-årsåldern skrev att han ville döda en särskild person, och att han var tvungen att dricka sig full för att våga.(TT)" />
<meta name="twitter:url" content="http://www.bt.se/tt-utrikes/mordmisstankt-i-norge-pahejad-pa-natforum/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-JBGQOFARXPUT&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-JBGQOFARXPUT','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PDJTRZZ':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3200388-7', 'auto');
  ga('require', 'GTM-PDJTRZZ'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.bt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/borastidning';
    var ajaxurl = 'http://www.bt.se/gota-ajax.php';
    var site_name = 'Borås Tidning';
    var site_domain = 'bt.se';
    var site_url = 'http://www.bt.se';
    var customer_center_url = 'http://kundcenter.bt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'borastidning';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=borastidning&Sektion=tt-utrikes&Undersektion1=&Sida=&Delsajt=borastidning&Grupp1=tidningsnatet&Grupp2=vastpaketet&Grupp3=&Grupp4=gotamedia&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad25e7a672016360000001';
    auth.payway_redirect_uri = 'http://www.bt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BT';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://boraastidning.e-pages.dk';
    auth.visiolink_main_id = '3267';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.bt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/css/style.min.css?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/svg/logotype.data.svg.css?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/head.min.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047'></script>
<link rel='https://api.w.org/' href='http://www.bt.se/wp-json/' />
<link rel='prev' title='Här trampar man in julen' href='http://www.bt.se/bollebygd/har-trampar-man-in-julen/' />
<link rel='next' title='Nya ryska sanktioner mot Ukraina' href='http://www.bt.se/tt-utrikes/nya-ryska-sanktioner-mot-ukraina/' />
<link rel="canonical" href="http://www.bt.se/tt-utrikes/mordmisstankt-i-norge-pahejad-pa-natforum/" />
<link rel='shortlink' href='http://www.bt.se/?p=414059' />
<link rel="alternate" type="application/json+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Ftt-utrikes%2Fmordmisstankt-i-norge-pahejad-pa-natforum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Ftt-utrikes%2Fmordmisstankt-i-norge-pahejad-pa-natforum%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-414059">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="Outsider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="Outsider Skrollsäker" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Borås Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.bt.se" title="Borås Tidning"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.bt.se" title="Borås Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
                        <span class="icon-swe-flag"><span class="path1"></span><span class="path2"></span><span class="path3"></span></span>
            
    
    <div class="day">
        Tisdag 25 dec. 2018    </div>

    
                        
                        <div class="flag-day">
                Juldagen
            </div>
            </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-2" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.se/" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" style="margin-top:6px" />
</a> 

</div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li><li id="text-39" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.bt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-8" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" />
</a> </div>
		</li><li id="text-40" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li><li id="text-29" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.bt.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.bt.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.bt.se/betaboras/" title="Beta Borås">Beta Borås</a>
		</li>
		<li>
			<a href="http://sjuharad.guide/" title="Sjuhäradsguiden">Sjuhäradsguiden</a>
		</li>
		<li>
			<a href="http://guiden.bt.se" title="Föreningsguiden">Föreningsguiden</a>
		</li>
		<li>
			<a href="http://www.bt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class="section-news has-submenu menu-section section-default">
		<a href="#" title="Sjuhärad">Sjuhärad</a>
		<ul class="submenu">
			<li>
				<a href="http://www.bt.se/bollebygd/" title="Bollebygd">Bollebygd</a>
			</li>
			<li>
				<a href="http://www.bt.se/boras/" title="Borås">Borås</a>
			</li>
			<li>
				<a href="http://www.bt.se/dalsjofors/" title="Dalsjöfors">Dalsjöfors</a>
			</li>
			<li>
				<a href="http://www.bt.se/fristad/" title="Fristad">Fristad</a>
			</li>
			<li>
				<a href="http://www.bt.se/herrljunga/" title="Herrljunga">Herrljunga</a>
			</li>
			<li>
				<a href="http://www.bt.se/mark/" title="Mark">Mark</a>
			</li>
			<li>
				<a href="http://www.bt.se/sandared/" title="Sandared">Sandared</a>
			</li>
			<li>
				<a href="http://www.bt.se/kind/" title="Kind">Kind</a>
			</li>
			<li>
				<a href="http://www.bt.se/ulricehamn/" title="Ulricehamn">Ulricehamn</a>
			</li>
			<li>
				<a href="http://www.bt.se/viskafors/" title="Viskafors">Viskafors</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.bt.se/granskar/" title="BT granskar">BT granskar</a>
				</li>
				<li>
					<a href="http://www.bt.se/bostad-3/" title="Byggen och bostäder">Byggen och bostäder</a>
				</li>
				<li>
					<a href="http://www.bt.se/brott-och-olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.bt.se/cityliv/" title="Cityliv">Cityliv</a>
				</li>
				<li>
					<a href="http://www.bt.se/politik/" title="Politik">Politik</a>
				</li>
				<li>
					<a href="http://www.bt.se/sverige/" title="Sverige">Sverige</a>
				</li>
				<li>
					<a href="http://www.bt.se/trafik/" title="Trafik">Trafik</a>
				</li>
				<li>
					<a href="http://www.bt.se/varlden/" title="Världen">Världen</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.bt.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://basket.blogg.bt.se" title="Basketbloggen">Basketbloggen</a>
					</li>
					<li>
						<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/boras-basket/" title="Borås Basket">Borås Basket</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/elfsborg/" title="Elfsborg">Elfsborg</a>
					</li>
					<li>
						<a href="http://www.bt.se/norrby/" title="Norrby">Norrby</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-opinion">
					<a href="#" title="Debatt & dialog">Debatt & dialog</a>
					<ul class="submenu">
						<li>
							<a href="http://www.bt.se/debatt-dialog/" title="Debatt & dialog">Debatt & dialog</a>
						</li>
						<li>
							<a href="http://www.bt.se/skicka-inlagg/" title="Skicka inlägg">Skicka inlägg</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur & nöje">Kultur & nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.bt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
							</li>
							<li>
								<a href="http://www.bt.se/bocker/" title="Böcker">Böcker</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.bt.se/ledare/" title="Ledare">Ledare</a>
								</li>
								<li>
									<a href="http://www.bt.se/stefan-eklund/" title="Stefan Eklund, chefredaktör">Stefan Eklund, chefredaktör</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-business">
								<a href="#" title="7H Affärer">7H Affärer</a>
								<ul class="submenu">
									<li>
										<a href="http://www.7ha.se" title="7H Affärer">7H Affärer</a>
									</li>
									</ul>
								</li>
								<li class="section-family has-submenu menu-section section-family">
									<a href="#" title="Personligt">Personligt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.bt.se/personligt/" title="Personligt">Personligt</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="BT-TV">BT-TV</a>
										<ul class="submenu">
											<li>
												<a href="http://www.bt.se/bt-tv/" title="BT-TV">BT-TV</a>
											</li>
											<li>
												<a href="http://www.bt.se/fredagsresan/" title="Fredagsresan">Fredagsresan</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Blogg">Blogg</a>
											<ul class="submenu">
												<li>
													<a href="http://spel.blogg.bt.se" title="Spelbloggen">Spelbloggen</a>
												</li>
												<li>
													<a href="http://fiskeligan.blogg.bt.se" title="Fiskeligan">Fiskeligan</a>
												</li>
												<li>
													<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
												</li>
												<li>
													<a href="http://gamlaboras.blogg.bt.se/" title="Gamla Borås">Gamla Borås</a>
												</li>
												<li>
													<a href="http://perssonsmusik.blogg.bt.se/" title="Perssons musik">Perssons musik</a>
												</li>
												<li>
													<a href="http://basket.blogg.bt.se/" title="Basketbloggen">Basketbloggen</a>
												</li>
												<li>
													<a href="http://http://barnaventyr.blogg.bt.se" title="Äventyr med barn">Äventyr med barn</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Politikerbloggar">Politikerbloggar</a>
												<ul class="submenu">
													<li>
														<a href="http://www.bt.se/politikerbloggar/" title="Alla politikerbloggar">Alla politikerbloggar</a>
													</li>
													<li>
														<a href="http://idalegnemark.blogg.bt.se" title="Ida Legnemark (V)">Ida Legnemark (V)</a>
													</li>
													<li>
														<a href="http://ulfolsson.blogg.bt.se" title="Ulf Olsson (S)">Ulf Olsson (S)</a>
													</li>
													<li>
														<a href="http://annettecarlson.blogg.bt.se" title="Annette Carlson (M)">Annette Carlson (M)</a>
													</li>
													<li>
														<a href="http://tomandersson.blogg.bt.se/" title="Tom Andersson (MP)">Tom Andersson (MP)</a>
													</li>
													<li>
														<a href="http://annasvalander.blogg.bt.se/" title="Anna Svalander (L)">Anna Svalander (L)</a>
													</li>
													<li>
														<a href="http://petterloberg.blogg.bt.se" title="Petter Löberg (S)">Petter Löberg (S)</a>
													</li>
													<li>
														<a href="http://bjornqvarnstrom.blogg.bt.se/" title="Björn Qvarnström (SD)">Björn Qvarnström (SD)</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Privatannonsera">Privatannonsera</a>
													<ul class="submenu">
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
														</li>
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Firaannonser">Firaannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
														</li>
														</ul>
													</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Utrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="OOP" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>
<li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Mordmisstänkt i Norge påhejad på nätforum
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="46 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Utrikes
                    </span>
                                            <time datetime="2018-12-25 19:34:22" itemprop="datePublished" content="2018-12-25 19:34:22">48 minuter sedan</time>
                        ,
                            <time datetime="2018-12-25 19:36:05" itemprop="dateModified" content="2018-12-25 19:36:05">uppdaterad 46 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2018-12-25 19:36:05">
                    <meta itemprop="dateCreated" content="2018-12-25 19:35:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.bt.se/tt-utrikes/mordmisstankt-i-norge-pahejad-pa-natforum/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">En mordmisstänkt man i Sandnes i Norge blev påhejad att genomföra mordet av användare på ett nätforum, skriver Stavanger Aftenblad. Mannen som är i 20-årsåldern skrev att han ville döda en särskild person, och att han var tvungen att dricka sig full för att våga.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="378">
                                    <p>En mordmisstänkt man i Sandnes i Norge blev påhejad att genomföra mordet av användare på ett nätforum, skriver Stavanger Aftenblad.</p><p>Mannen som är i 20-årsåldern skrev att han ville döda en särskild person, och att han var tvungen att dricka sig full för att våga. Anonyma användare ska då ha önskat mannen lycka till, och uppmanat honom att genomföra mordet.</p><p>Mannen lade upp en bild på föremålet som han planerade att genomföra mordet med, och flera användare bad honom att ta bilder eller streama brottet.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="bt_e-tidning_3m99" class="plus-marketing-button" target="_self" title="Tillgång till allt innehåll på bt.se samt e-tidningen alla dagar i veckan. 99 kr för tre månader.">
                Tillgång till allt innehåll på bt.se samt e-tidningen alla dagar i veckan. 99 kr för tre månader.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
</ul><p>"Om detta är äkta har vi drivit en man till mord", skriver en användare.</p><p>Tidigt på söndagsmorgonen skrev mannen att mordet var genomfört, och publicerade en bild av brottsplatsen. Senare under morgonen hittades den mördade mannen.</p><p>Den misstänkta mördaren är frihetsberövad.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                                <span class="tag new-tag"><a href="http://www.bt.se/om/tt-utrikes" title="TT-Utrikes">TT-Utrikes</a></span>
                                                            <meta itemprop="keywords" content="TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Borås Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be4b" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651919',
                                    adUnits: [{auId: '000000000001be4b', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="gm_byline-75" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">KONTAKT</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:tipsa@bt.se">tipsa@bt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 033-700 07 77</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="gm_byline-77" class="widget Gm_Byline"><div class="byline-box section-sport">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">KONTAKT</h1>                <h3 class="byline-box-subheader byline-info-name">Sportredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:sporten@bt.se">sporten@bt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 033–700 07 60</span>                            </address>
        </div>
    </div></li>
<li id="gm_byline-78" class="widget Gm_Byline"><div class="byline-box section-culture">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">KONTAKT</h1>                <h3 class="byline-box-subheader byline-info-name">Kultur &amp; Nöje</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:kultursidan@bt.se">kultursidan@bt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 033 – 700 07 07</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Borås Tidning - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce22" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce22', siteId: '9222335528567651919'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Borås Tidning - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-18';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    
<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-16' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-90">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter just nu
                            </h1>
        </div>
    </div><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12">
<article class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    VÄRLDEN
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/varldens-tak-star-annu-stadigt/" title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="80821422-273f-5505-86d2-df90c50e00c2"
                          data-col="0"
                          data-alt="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer "
                          data-title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer "
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer " title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer " itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/varldens-tak-star-annu-stadigt/" title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer " class="u-url" itemprop="url" content="http://www.bt.se/boras/varldens-tak-star-annu-stadigt/" >
                Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/boras/varldens-tak-star-annu-stadigt/" title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer " class="u-url" itemprop="description">
               BT:s Emil Björklund rapporterar från en vandring i bergen i Nepal.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12">
<article class="art-box h-entry art-base teaser teaser-default   section-culture has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Årets bästa tv
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/kultur/elin-thornberg-diskbanksdramatik-nar-den-ar-som-bast-ett-av-arets-basta-draman/" title="Elin Thornberg:  Diskbänksdramatik när den är som bäst ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2916666666666667&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2916666666666667&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2916666666666667&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c14ce1c0-918a-599a-ba44-bda439f6c097"
                          data-col="0"
                          data-alt="Nicola Walker spelar huvudrollen i ”The split”."
                          data-title="Nicola Walker spelar huvudrollen i ”The split”."
                          data-img-width="1200"
                          data-img-height="800">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c14ce1c0-918a-599a-ba44-bda439f6c097&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Nicola Walker spelar huvudrollen i ”The split”." title="Nicola Walker spelar huvudrollen i ”The split”." itemprop="contentUrl">

                    <meta itemprop="description" content="Nicola Walker spelar huvudrollen i ”The split”.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nicola Walker spelar huvudrollen i ”The split”.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">SVT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kultur/elin-thornberg-diskbanksdramatik-nar-den-ar-som-bast-ett-av-arets-basta-draman/" title="Elin Thornberg:  Diskbänksdramatik när den är som bäst " class="u-url" itemprop="url" content="http://www.bt.se/kultur/elin-thornberg-diskbanksdramatik-nar-den-ar-som-bast-ett-av-arets-basta-draman/" >
                Elin Thornberg:  Diskbänksdramatik när den är som bäst 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/kultur/elin-thornberg-diskbanksdramatik-nar-den-ar-som-bast-ett-av-arets-basta-draman/" title="Elin Thornberg:  Diskbänksdramatik när den är som bäst " class="u-url" itemprop="description">
               ✓ The split ✓ The Haunting of the Hill House ✓ Årets besvikelse
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/kultur/per-hagred-tv-serien-ar-arets-bast-bevarade-hemlighet/" itemprop="url" content="http://www.bt.se/kultur/per-hagred-tv-serien-ar-arets-bast-bevarade-hemlighet/" title="Per Hägred: ”Tv-serien är årets bäst bevarade hemlighet”">
                                                        Per Hägred: ”Tv-serien är årets bäst bevarade hemlighet”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/kultur/hilda-arlemyr-relationer-vardag-och-familjetragik-forvandlats-till-nagot-fullkomligt-magnetiskt/" itemprop="url" content="http://www.bt.se/kultur/hilda-arlemyr-relationer-vardag-och-familjetragik-forvandlats-till-nagot-fullkomligt-magnetiskt/" title="Hilda Ärlemyr:  Relationer, vardag och familjetragik förvandlats till något fullkomligt magnetiskt">
                                                        Hilda Ärlemyr:  Relationer, vardag och familjetragik förvandlats till något fullkomligt magnetiskt</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/kultur/mikael-hagner-i-elfte-timmen-dok-det-upp-ett-drama-av-yppersta-klass/" itemprop="url" content="http://www.bt.se/kultur/mikael-hagner-i-elfte-timmen-dok-det-upp-ett-drama-av-yppersta-klass/" title="Mikael Hagner: I elfte timmen dök det upp ett drama av yppersta klass">
                                                        Mikael Hagner: I elfte timmen dök det upp ett drama av yppersta klass</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12">
<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1635&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1635&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1635&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0bae1534-6a68-5984-9c38-2214780be173"
                          data-col="0"
                          data-alt="Inbrott i ideell förening – ”Som att sparka av benen på en människa”"
                          data-title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" class="u-url" itemprop="url" content="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" >
                Inbrott i ideell förening – ”Som att sparka av benen på en människa”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" class="u-url" itemprop="description">
               På julafton slog tjuvarna till. ”Jag förstår inte att man kan sjunka så lågt”, säger föreningens ordförande Jan-Olof Johansson.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Borås Tidning - Content Mobil BEGIN -->
<div id="adn-000000000001ce23" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce23', siteId: '9222335528567651919'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Borås Tidning - Content Mobil END --></div></div></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget no-plus hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-125"><div class="widget teaser-list-class">


    
<div id="teaser-list-125" class="teaser-list   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Missa inte det här
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/forlegat-system-total-oversyn-av-bidrag-till-foreningar/" title="50 miljoner ska delas ut – de kan bli vinnare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.043644716692189896&amp;crop_w=1.0&amp;crop_h=0.7534456355283308&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.043644716692189896&amp;crop_w=1.0&amp;crop_h=0.7534456355283308&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.043644716692189896&amp;crop_w=1.0&amp;crop_h=0.7534456355283308&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3826219512195122&amp;y=0.0&amp;crop_w=0.4423272357723577&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3826219512195122&amp;y=0.0&amp;crop_w=0.4423272357723577&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3826219512195122&amp;y=0.0&amp;crop_w=0.4423272357723577&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6"
                          data-col="0"
                          data-alt="50 miljoner ska delas ut – de kan bli vinnare"
                          data-title="50 miljoner ska delas ut – de kan bli vinnare"
                          data-img-width="3936"
                          data-img-height="2612">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1" alt="50 miljoner ska delas ut – de kan bli vinnare" title="50 miljoner ska delas ut – de kan bli vinnare" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Oneborg / SvD / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/forlegat-system-total-oversyn-av-bidrag-till-foreningar/" title="50 miljoner ska delas ut – de kan bli vinnare" class="u-url" itemprop="url" content="http://www.bt.se/boras/forlegat-system-total-oversyn-av-bidrag-till-foreningar/" >
                50 miljoner ska delas ut – de kan bli vinnare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/boras/forlegat-system-total-oversyn-av-bidrag-till-foreningar/" title="50 miljoner ska delas ut – de kan bli vinnare" class="u-url" itemprop="description">
               ”Behöver ju inte ha ett bidragssystem som uppmuntrar till det…”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/branden-pa-orangeriet-maste-ha-hela-bilden/" title="Efter branden: Så länge måste Orangeriet vara stängt – ”Måste ha hela bilden”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="03c5da43-3e1a-52f1-8253-0192b7befe4f"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Oscar Eriksson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/branden-pa-orangeriet-maste-ha-hela-bilden/" title="Efter branden: Så länge måste Orangeriet vara stängt – ”Måste ha hela bilden”" class="u-url" itemprop="url" content="http://www.bt.se/boras/branden-pa-orangeriet-maste-ha-hela-bilden/" >
                Efter branden: Så länge måste Orangeriet vara stängt – ”Måste ha hela bilden”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/boras/branden-pa-orangeriet-maste-ha-hela-bilden/" title="Efter branden: Så länge måste Orangeriet vara stängt – ”Måste ha hela bilden”" class="u-url" itemprop="description">
               Saneringsarbetet pågår fortfarande: ”En grov tidsplan.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/ett-nytt-liv-startar-i-mardaklev/" title="Efter över sju år på flykt – ett nytt liv startar i Mårdaklev">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12523809523809523&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12523809523809523&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12523809523809523&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1554fa19-bafe-552e-8887-9613f937f0b3"
                          data-col="0"
                          data-alt="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev."
                          data-title="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev."
                          data-img-width="3150"
                          data-img-height="2100">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev." title="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev." itemprop="contentUrl">

                    <meta itemprop="description" content="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anton Hedberg</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/ett-nytt-liv-startar-i-mardaklev/" title="Efter över sju år på flykt – ett nytt liv startar i Mårdaklev" class="u-url" itemprop="url" content="http://www.bt.se/boras/ett-nytt-liv-startar-i-mardaklev/" >
                Efter över sju år på flykt – ett nytt liv startar i Mårdaklev
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/boras/ett-nytt-liv-startar-i-mardaklev/" title="Efter över sju år på flykt – ett nytt liv startar i Mårdaklev" class="u-url" itemprop="description">
               Nu har familjen åter ett vardagsrum att samlas i – förhoppningarna är stora, liksom utmaningarna.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-59">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget no-plus hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-86"><div class="widget teaser-list-class">


    
<div id="teaser-list-86" class="teaser-list teaser-list-tabbed small-list-view  section-news"  data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Sjuhärad
            </h4>
</header>
            
    
        
        <ul class="nav nav-tabs" role="tablist">

                    
            <li class="active">
                <a href="#teaser-list-86-tab-1" role="tab" data-toggle="tab" title="Borås">Borås</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-2" role="tab" data-toggle="tab" title="Mark">Mark</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-3" role="tab" data-toggle="tab" title="Svenljunga">Svenljunga</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-4" role="tab" data-toggle="tab" title="Tranemo">Tranemo</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-5" role="tab" data-toggle="tab" title="Ulricehamn">Ulricehamn</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-6" role="tab" data-toggle="tab" title="Bollebygd">Bollebygd</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-7" role="tab" data-toggle="tab" title="Herrljunga">Herrljunga</a>
            </li>

                    
    </ul>

        <div class="tab-content">

                    
            <div class="tab-pane fade in active" id="teaser-list-86-tab-1">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 18:06:01" itemprop="datePublished" content="2018-12-25 18:06:01">18.06</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/basketbloggen-den-forlorade-intervjun-med-jonas-jerebko/" title="Basketbloggen: Den förlorade intervjun med Jonas Jerebko" class="u-url" itemprop="url" content="http://www.bt.se/boras/basketbloggen-den-forlorade-intervjun-med-jonas-jerebko/" >
                Basketbloggen: Den förlorade intervjun med Jonas Jerebko
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 17:03:32" itemprop="datePublished" content="2018-12-25 17:03:32">17.03</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/rattfyllerist-somnade-i-baksatet-greps-av-polisen/" title="Borås: Rattfyllerist somnade i baksätet – greps av polisen" class="u-url" itemprop="url" content="http://www.bt.se/boras/rattfyllerist-somnade-i-baksatet-greps-av-polisen/" >
                Borås: Rattfyllerist somnade i baksätet – greps av polisen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 13:12:06" itemprop="datePublished" content="2018-12-25 13:12:06">13.12</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/en-manad-efter-black-friday-mellandagsrean-igang/" title="Mellandagsrean är igång: ”En av våra viktigaste perioder”" class="u-url" itemprop="url" content="http://www.bt.se/boras/en-manad-efter-black-friday-mellandagsrean-igang/" >
                Mellandagsrean är igång: ”En av våra viktigaste perioder”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-2">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 04:00:00" itemprop="datePublished" content="2018-12-24 04:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/sa-tranar-sjuharads-elitidrottare-under-julhelgen/" title="Så tränar Sjuhärads elitidrottare under julhelgen" class="u-url" itemprop="url" content="http://www.bt.se/sport/sa-tranar-sjuharads-elitidrottare-under-julhelgen/" >
                Så tränar Sjuhärads elitidrottare under julhelgen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-23 04:00:00" itemprop="datePublished" content="2018-12-23 04:00:00">23 december</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/det-hande-sen-for-marks-stjarnor-och-floppar/" title="Det hände sen för Marks stjärnor – och floppar" class="u-url" itemprop="url" content="http://www.bt.se/sport/det-hande-sen-for-marks-stjarnor-och-floppar/" >
                Det hände sen för Marks stjärnor – och floppar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-23 03:00:00" itemprop="datePublished" content="2018-12-23 03:00:00">23 december</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/rajacic-mark-varvade-battre-forr/" title="Rajacic: Mark värvade bättre förr" class="u-url" itemprop="url" content="http://www.bt.se/sport/rajacic-mark-varvade-battre-forr/" >
                Rajacic: Mark värvade bättre förr
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-3">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 19:50:25" itemprop="datePublished" content="2018-12-25 19:50:25">19.50</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/just-nu-larm-om-trafikolycka-flera-fordon-inblandade/" title="JUST NU: Personbilar i kollision – väg avstängd: ”Mycket halt på platsen” " class="u-url" itemprop="url" content="http://www.bt.se/boras/just-nu-larm-om-trafikolycka-flera-fordon-inblandade/" >
                JUST NU: Personbilar i kollision – väg avstängd: ”Mycket halt på platsen” 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 15:21:10" itemprop="datePublished" content="2018-12-25 15:21:10">15.21</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" class="u-url" itemprop="url" content="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" >
                Inbrott i ideell förening – ”Som att sparka av benen på en människa”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 18:37:46" itemprop="datePublished" content="2018-12-24 18:37:46">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/har-far-du-flest-kvadratmeter-for-miljonen-i-vastra-gotaland/" title="Här får du flest kvadratmeter för miljonen" class="u-url" itemprop="url" content="http://www.bt.se/boras/har-far-du-flest-kvadratmeter-for-miljonen-i-vastra-gotaland/" >
                Här får du flest kvadratmeter för miljonen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-4">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 05:09:00" itemprop="datePublished" content="2018-12-25 05:09:00">05.09</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kind/grov-rattfylla-provades-av-hovratten/" title="Fyllekörde fyrhjuling med passagerare" class="u-url" itemprop="url" content="http://www.bt.se/kind/grov-rattfylla-provades-av-hovratten/" >
                Fyllekörde fyrhjuling med passagerare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 03:00:00" itemprop="datePublished" content="2018-12-25 03:00:00">03.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/100-listan-61-100/" title="61-100: Han förstörde festen för Zlatan" class="u-url" itemprop="url" content="http://www.bt.se/sport/100-listan-61-100/" >
                61-100: Han förstörde festen för Zlatan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 18:37:46" itemprop="datePublished" content="2018-12-24 18:37:46">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/har-far-du-flest-kvadratmeter-for-miljonen-i-vastra-gotaland/" title="Här får du flest kvadratmeter för miljonen" class="u-url" itemprop="url" content="http://www.bt.se/boras/har-far-du-flest-kvadratmeter-for-miljonen-i-vastra-gotaland/" >
                Här får du flest kvadratmeter för miljonen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-5">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 04:00:00" itemprop="datePublished" content="2018-12-24 04:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/sa-tranar-sjuharads-elitidrottare-under-julhelgen/" title="Så tränar Sjuhärads elitidrottare under julhelgen" class="u-url" itemprop="url" content="http://www.bt.se/sport/sa-tranar-sjuharads-elitidrottare-under-julhelgen/" >
                Så tränar Sjuhärads elitidrottare under julhelgen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-23 19:42:34" itemprop="datePublished" content="2018-12-23 19:42:34">23 december</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/20-000-salda-biljetter-till-varldscupen-i-ulricehamn/" title="På väg mot ny publiksuccé – försäljningen ökar" class="u-url" itemprop="url" content="http://www.bt.se/sport/20-000-salda-biljetter-till-varldscupen-i-ulricehamn/" >
                På väg mot ny publiksuccé – försäljningen ökar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-21 21:00:00" itemprop="datePublished" content="2018-12-21 21:00:00">21 december</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/ulricehamn/man-atalas-korde-genom-staket/" title="Man åtalas - körde genom staket" class="u-url" itemprop="url" content="http://www.bt.se/ulricehamn/man-atalas-korde-genom-staket/" >
                Man åtalas - körde genom staket
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-6">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 19:09:06" itemprop="datePublished" content="2018-12-25 19:09:06">19.09</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bollebygd/har-trampar-man-in-julen/" title="Här trampar man in julen" class="u-url" itemprop="url" content="http://www.bt.se/bollebygd/har-trampar-man-in-julen/" >
                Här trampar man in julen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 05:00:00" itemprop="datePublished" content="2018-12-24 05:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bollebygd/vavstugan-blev-motesplats/" title="Vävstugan blev mötesplats" class="u-url" itemprop="url" content="http://www.bt.se/bollebygd/vavstugan-blev-motesplats/" >
                Vävstugan blev mötesplats
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-23 22:00:43" itemprop="datePublished" content="2018-12-23 22:00:43">23 december</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/lista-mangmiljonvillor-har-ar-veckans-hetaste-huskop/" title="LISTA: Mångmiljonvillor – här är veckans hetaste husköp" class="u-url" itemprop="url" content="http://www.bt.se/boras/lista-mangmiljonvillor-har-ar-veckans-hetaste-huskop/" >
                LISTA: Mångmiljonvillor – här är veckans hetaste husköp
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-7">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 18:37:46" itemprop="datePublished" content="2018-12-24 18:37:46">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/har-far-du-flest-kvadratmeter-for-miljonen-i-vastra-gotaland/" title="Här får du flest kvadratmeter för miljonen" class="u-url" itemprop="url" content="http://www.bt.se/boras/har-far-du-flest-kvadratmeter-for-miljonen-i-vastra-gotaland/" >
                Här får du flest kvadratmeter för miljonen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 05:00:00" itemprop="datePublished" content="2018-12-24 05:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/herrljunga/herrljunga-fortatar-och-kan-fa-sitt-forsta-attavaningshus/" title="Herrljunga förtätar och kan få sitt första åttavåningshus" class="u-url" itemprop="url" content="http://www.bt.se/herrljunga/herrljunga-fortatar-och-kan-fa-sitt-forsta-attavaningshus/" >
                Herrljunga förtätar och kan få sitt första åttavåningshus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-24 04:00:00" itemprop="datePublished" content="2018-12-24 04:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/unika-utbildningen-i-herrljunga-maste-raddas/" title="Insändare: Unika utbildningen i Herrljunga måste räddas" class="u-url" itemprop="url" content="http://www.bt.se/insandare/unika-utbildningen-i-herrljunga-maste-raddas/" >
                Insändare: Unika utbildningen i Herrljunga måste räddas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

                    
    </div>

        
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget large-teaser-headline no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-6"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/just-nu-larm-om-trafikolycka-flera-fordon-inblandade/" title="JUST NU: Personbilar i kollision – väg avstängd: ”Mycket halt på platsen” " class="u-url" itemprop="url" content="http://www.bt.se/boras/just-nu-larm-om-trafikolycka-flera-fordon-inblandade/" >
                JUST NU: Personbilar i kollision – väg avstängd: ”Mycket halt på platsen” 
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/bollebygd/har-trampar-man-in-julen/" title="Här trampar man in julen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10375&amp;crop_w=1.0&amp;crop_h=0.7085&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10375&amp;crop_w=1.0&amp;crop_h=0.7085&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10375&amp;crop_w=1.0&amp;crop_h=0.7085&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.02775&amp;crop_w=1.0&amp;crop_h=0.94475&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02775&amp;crop_w=1.0&amp;crop_h=0.94475&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.02775&amp;crop_w=1.0&amp;crop_h=0.94475&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.12808750882145378&amp;y=0.0&amp;crop_w=0.4705363443895554&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.12808750882145378&amp;y=0.0&amp;crop_w=0.4705363443895554&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.12808750882145378&amp;y=0.0&amp;crop_w=0.4705363443895554&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dfd86ca8-b4c9-5fc4-8248-12a74b08a915"
                          data-col="0"
                          data-alt="Ett glatt gäng cyklar på. Två av de flitigaste deltagarna på Gunilla Dickssons pass syns längst fram till vänster."
                          data-title="Ett glatt gäng cyklar på. Två av de flitigaste deltagarna på Gunilla Dickssons pass syns längst fram till vänster."
                          data-img-width="5668"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfd86ca8-b4c9-5fc4-8248-12a74b08a915&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02775&amp;crop_w=1.0&amp;crop_h=0.94475&amp;z=1" alt="Ett glatt gäng cyklar på. Två av de flitigaste deltagarna på Gunilla Dickssons pass syns längst fram till vänster." title="Ett glatt gäng cyklar på. Två av de flitigaste deltagarna på Gunilla Dickssons pass syns längst fram till vänster." itemprop="contentUrl">

                    <meta itemprop="description" content="Ett glatt gäng cyklar på. Två av de flitigaste deltagarna på Gunilla Dickssons pass syns längst fram till vänster.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ett glatt gäng cyklar på. Två av de flitigaste deltagarna på Gunilla Dickssons pass syns längst fram till vänster.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anne Engström</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bollebygd/har-trampar-man-in-julen/" title="Här trampar man in julen" class="u-url" itemprop="url" content="http://www.bt.se/bollebygd/har-trampar-man-in-julen/" >
                Här trampar man in julen
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/dags-att-onska-ett-glatt-nytt-ar-2/" title="Språkrådet: Alternera hälsningsfraserna – ”Glatt nytt år!”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07762005436424041&amp;crop_w=1.0&amp;crop_h=0.7716701902748414&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07762005436424041&amp;crop_w=1.0&amp;crop_h=0.7716701902748414&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07762005436424041&amp;crop_w=1.0&amp;crop_h=0.7716701902748414&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.014090019569471625&amp;y=0.0&amp;crop_w=0.9720156555772994&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.014090019569471625&amp;y=0.0&amp;crop_w=0.9720156555772994&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.014090019569471625&amp;y=0.0&amp;crop_w=0.9720156555772994&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2776908023483366&amp;y=0.0&amp;crop_w=0.43189823874755384&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2776908023483366&amp;y=0.0&amp;crop_w=0.43189823874755384&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2776908023483366&amp;y=0.0&amp;crop_w=0.43189823874755384&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4831bf51-4065-53af-9b60-9a96f343e31c"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="5110"
                          data-img-height="3311">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4831bf51-4065-53af-9b60-9a96f343e31c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.014090019569471625&amp;y=0.0&amp;crop_w=0.9720156555772994&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Torstein</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/dags-att-onska-ett-glatt-nytt-ar-2/" title="Språkrådet: Alternera hälsningsfraserna – ”Glatt nytt år!”" class="u-url" itemprop="url" content="http://www.bt.se/boras/dags-att-onska-ett-glatt-nytt-ar-2/" >
                Språkrådet: Alternera hälsningsfraserna – ”Glatt nytt år!”
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/basketbloggen-den-forlorade-intervjun-med-jonas-jerebko/" title="Basketbloggen: Den förlorade intervjun med Jonas Jerebko">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10757108598835217&amp;crop_w=1.0&amp;crop_h=0.7848578280232956&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10757108598835217&amp;crop_w=1.0&amp;crop_h=0.7848578280232956&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10757108598835217&amp;crop_w=1.0&amp;crop_h=0.7848578280232956&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.022047587862912027&amp;y=0.0&amp;crop_w=0.9559048242741759&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.022047587862912027&amp;y=0.0&amp;crop_w=0.9559048242741759&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.022047587862912027&amp;y=0.0&amp;crop_w=0.9559048242741759&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.38725169177035584&amp;y=0.0&amp;crop_w=0.4247980790220476&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.38725169177035584&amp;y=0.0&amp;crop_w=0.4247980790220476&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.38725169177035584&amp;y=0.0&amp;crop_w=0.4247980790220476&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e406030a-e724-5e2d-9c48-d64ec52d0eb7"
                          data-col="0"
                          data-alt="Jonas Jerebko. Arkivbild."
                          data-title="Jonas Jerebko. Arkivbild."
                          data-img-width="4581"
                          data-img-height="2919">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e406030a-e724-5e2d-9c48-d64ec52d0eb7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.022047587862912027&amp;y=0.0&amp;crop_w=0.9559048242741759&amp;crop_h=0.999999999&amp;z=1" alt="Jonas Jerebko. Arkivbild." title="Jonas Jerebko. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonas Jerebko. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonas Jerebko. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">D. Ross Cameron</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/basketbloggen-den-forlorade-intervjun-med-jonas-jerebko/" title="Basketbloggen: Den förlorade intervjun med Jonas Jerebko" class="u-url" itemprop="url" content="http://www.bt.se/boras/basketbloggen-den-forlorade-intervjun-med-jonas-jerebko/" >
                Basketbloggen: Den förlorade intervjun med Jonas Jerebko
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/sju-sporthandelser-som-forgyller-annandagen-2/" title="LISTA: Sju sporthändelser som förgyller annandagen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.1085&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.1085&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.1085&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.6445&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.6445&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.6445&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2e8f7ba9-b384-5946-bb40-e5b34595ef03"
                          data-col="0"
                          data-alt="LISTA: Sju sporthändelser som förgyller annandagen"
                          data-title="LISTA: Sju sporthändelser som förgyller annandagen"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e8f7ba9-b384-5946-bb40-e5b34595ef03&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.1085&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="LISTA: Sju sporthändelser som förgyller annandagen" title="LISTA: Sju sporthändelser som förgyller annandagen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/sju-sporthandelser-som-forgyller-annandagen-2/" title="LISTA: Sju sporthändelser som förgyller annandagen" class="u-url" itemprop="url" content="http://www.bt.se/boras/sju-sporthandelser-som-forgyller-annandagen-2/" >
                LISTA: Sju sporthändelser som förgyller annandagen
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    VÄRLDEN
    </span>
                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/varldens-tak-star-annu-stadigt/" title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="80821422-273f-5505-86d2-df90c50e00c2"
                          data-col="0"
                          data-alt="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer "
                          data-title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer "
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80821422-273f-5505-86d2-df90c50e00c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0365&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer " title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer " itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/varldens-tak-star-annu-stadigt/" title="Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer " class="u-url" itemprop="url" content="http://www.bt.se/boras/varldens-tak-star-annu-stadigt/" >
                Vanvettiga omkörningar, höjdsjuka och Indiana Jones-miljöer 
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/valdigt-mycket-har-blivit-som-vi-onskade/" title="TV: Kika in i nya Gånghesterskolan – ”Mycket har blivit som vi önskade”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0875&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0875&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0875&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8e0350ad-b1bf-5a6e-89b3-d245c59d3e49"
                          data-col="0"
                          data-alt="TV: Kika in i nya Gånghesterskolan – ”Mycket har blivit som vi önskade”"
                          data-title="TV: Kika in i nya Gånghesterskolan – ”Mycket har blivit som vi önskade”"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e0350ad-b1bf-5a6e-89b3-d245c59d3e49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="TV: Kika in i nya Gånghesterskolan – ”Mycket har blivit som vi önskade”" title="TV: Kika in i nya Gånghesterskolan – ”Mycket har blivit som vi önskade”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/valdigt-mycket-har-blivit-som-vi-onskade/" title="TV: Kika in i nya Gånghesterskolan – ”Mycket har blivit som vi önskade”" class="u-url" itemprop="url" content="http://www.bt.se/boras/valdigt-mycket-har-blivit-som-vi-onskade/" >
                TV: Kika in i nya Gånghesterskolan – ”Mycket har blivit som vi önskade”
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/rattfyllerist-somnade-i-baksatet-greps-av-polisen/" title="Borås: Rattfyllerist somnade i baksätet – greps av polisen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="aa1a8e53-e671-5de8-af47-d0c7f188ca3f"
                          data-col="0"
                          data-alt="Borås: Rattfyllerist somnade i baksätet – greps av polisen"
                          data-title="Borås: Rattfyllerist somnade i baksätet – greps av polisen"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa1a8e53-e671-5de8-af47-d0c7f188ca3f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Borås: Rattfyllerist somnade i baksätet – greps av polisen" title="Borås: Rattfyllerist somnade i baksätet – greps av polisen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/rattfyllerist-somnade-i-baksatet-greps-av-polisen/" title="Borås: Rattfyllerist somnade i baksätet – greps av polisen" class="u-url" itemprop="url" content="http://www.bt.se/boras/rattfyllerist-somnade-i-baksatet-greps-av-polisen/" >
                Borås: Rattfyllerist somnade i baksätet – greps av polisen
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1635&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1635&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1635&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0bae1534-6a68-5984-9c38-2214780be173"
                          data-col="0"
                          data-alt="Inbrott i ideell förening – ”Som att sparka av benen på en människa”"
                          data-title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bae1534-6a68-5984-9c38-2214780be173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2405&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" title="Inbrott i ideell förening – ”Som att sparka av benen på en människa”" class="u-url" itemprop="url" content="http://www.bt.se/kind/ideell-forening-fick-inbrott-pa-julafton-bedrovligt/" >
                Inbrott i ideell förening – ”Som att sparka av benen på en människa”
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/larsson-lamnar-aterbud-till-januariturnen-2/" title="Larsson lämnar återbud till januariturnén">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.093&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.093&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.093&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5215&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5215&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5215&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="379b8798-5cda-5362-8e0d-8eebd2c74722"
                          data-col="0"
                          data-alt="Larsson lämnar återbud till januariturnén"
                          data-title="Larsson lämnar återbud till januariturnén"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=379b8798-5cda-5362-8e0d-8eebd2c74722&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.093&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Larsson lämnar återbud till januariturnén" title="Larsson lämnar återbud till januariturnén" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/larsson-lamnar-aterbud-till-januariturnen-2/" title="Larsson lämnar återbud till januariturnén" class="u-url" itemprop="url" content="http://www.bt.se/sport/larsson-lamnar-aterbud-till-januariturnen-2/" >
                Larsson lämnar återbud till januariturnén
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/kaknastornet-stangs-permanent-for-allmanheten-2/" title="Beskedet: Kaknästornet stängs permanent för allmänheten">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11752201639842089&amp;crop_w=1.0&amp;crop_h=0.7500759186152445&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11752201639842089&amp;crop_w=1.0&amp;crop_h=0.7500759186152445&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11752201639842089&amp;crop_w=1.0&amp;crop_h=0.7500759186152445&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777890261186475&amp;y=0.0&amp;crop_w=0.444421947762705&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777890261186475&amp;y=0.0&amp;crop_w=0.444421947762705&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777890261186475&amp;y=0.0&amp;crop_w=0.444421947762705&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e213200c-ce50-5dd5-8b99-120cafcee8c6"
                          data-col="0"
                          data-alt="Landmärket Kaknästornet på Gärdet i Stockholm stängs permanent för allmänheten."
                          data-title="Landmärket Kaknästornet på Gärdet i Stockholm stängs permanent för allmänheten."
                          data-img-width="4939"
                          data-img-height="3293">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e213200c-ce50-5dd5-8b99-120cafcee8c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Landmärket Kaknästornet på Gärdet i Stockholm stängs permanent för allmänheten." title="Landmärket Kaknästornet på Gärdet i Stockholm stängs permanent för allmänheten." itemprop="contentUrl">

                    <meta itemprop="description" content="Landmärket Kaknästornet på Gärdet i Stockholm stängs permanent för allmänheten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Landmärket Kaknästornet på Gärdet i Stockholm stängs permanent för allmänheten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Vilhelm Stokstad/TT</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/kaknastornet-stangs-permanent-for-allmanheten-2/" title="Beskedet: Kaknästornet stängs permanent för allmänheten" class="u-url" itemprop="url" content="http://www.bt.se/boras/kaknastornet-stangs-permanent-for-allmanheten-2/" >
                Beskedet: Kaknästornet stängs permanent för allmänheten
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/nyheter/20-000-hushall-utan-strom-i-bohuslan/" title="Västsverige: 20 000 hushåll utan ström " class="u-url" itemprop="url" content="http://www.bt.se/nyheter/20-000-hushall-utan-strom-i-bohuslan/" >
                Västsverige: 20 000 hushåll utan ström 
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/en-manad-efter-black-friday-mellandagsrean-igang/" title="Mellandagsrean är igång: ”En av våra viktigaste perioder”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a4a2b886-d541-5748-bb4b-3b9556d47772"
                          data-col="0"
                          data-alt="Mellandagsrean är igång: ”En av våra viktigaste perioder”"
                          data-title="Mellandagsrean är igång: ”En av våra viktigaste perioder”"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4a2b886-d541-5748-bb4b-3b9556d47772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Mellandagsrean är igång: ”En av våra viktigaste perioder”" title="Mellandagsrean är igång: ”En av våra viktigaste perioder”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/en-manad-efter-black-friday-mellandagsrean-igang/" title="Mellandagsrean är igång: ”En av våra viktigaste perioder”" class="u-url" itemprop="url" content="http://www.bt.se/boras/en-manad-efter-black-friday-mellandagsrean-igang/" >
                Mellandagsrean är igång: ”En av våra viktigaste perioder”
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/60-000-svenska-jobb-beroende-av-kina-2/" title="60 000 svenska jobb beroende av Kina">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.044227642276422764&amp;crop_w=1.0&amp;crop_h=0.7502439024390244&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.044227642276422764&amp;crop_w=1.0&amp;crop_h=0.7502439024390244&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.044227642276422764&amp;crop_w=1.0&amp;crop_h=0.7502439024390244&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2779102536310427&amp;y=0.0&amp;crop_w=0.4443962714068936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2779102536310427&amp;y=0.0&amp;crop_w=0.4443962714068936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2779102536310427&amp;y=0.0&amp;crop_w=0.4443962714068936&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="400821ed-73fc-5215-b308-1ca8f8e5d24b"
                          data-col="0"
                          data-alt="Volvo Cars vd Hakan Samuelsson och Baidus ordförande Ya-Qin Zhang i Peking. Arkivbild."
                          data-title="Volvo Cars vd Hakan Samuelsson och Baidus ordförande Ya-Qin Zhang i Peking. Arkivbild."
                          data-img-width="4613"
                          data-img-height="3075">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=400821ed-73fc-5215-b308-1ca8f8e5d24b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Volvo Cars vd Hakan Samuelsson och Baidus ordförande Ya-Qin Zhang i Peking. Arkivbild." title="Volvo Cars vd Hakan Samuelsson och Baidus ordförande Ya-Qin Zhang i Peking. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Volvo Cars vd Hakan Samuelsson och Baidus ordförande Ya-Qin Zhang i Peking. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Volvo Cars vd Hakan Samuelsson och Baidus ordförande Ya-Qin Zhang i Peking. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mark Schiefelbein</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/60-000-svenska-jobb-beroende-av-kina-2/" title="60 000 svenska jobb beroende av Kina" class="u-url" itemprop="url" content="http://www.bt.se/boras/60-000-svenska-jobb-beroende-av-kina-2/" >
                60 000 svenska jobb beroende av Kina
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/malmgrens-familj-loste-kontraktbraket-bidrog-med-sexsiffrigt-belopp/" title="Malmgrens familj löste kontraktbråket – bidrog med sexsiffrigt belopp">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8771084337349397&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8771084337349397&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8771084337349397&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0725&amp;y=0.0&amp;crop_w=0.855&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0725&amp;y=0.0&amp;crop_w=0.855&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0725&amp;y=0.0&amp;crop_w=0.855&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.38&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.38&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.38&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c3482056-413e-5a71-8eb2-441f8e009f34"
                          data-col="0"
                          data-alt="Oskar Malmgren, Mullsjö AIS, innebandy."
                          data-title="Oskar Malmgren, Mullsjö AIS, innebandy."
                          data-img-width="728"
                          data-img-height="415">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3482056-413e-5a71-8eb2-441f8e009f34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0725&amp;y=0.0&amp;crop_w=0.855&amp;crop_h=0.999999999&amp;z=1" alt="Oskar Malmgren, Mullsjö AIS, innebandy." title="Oskar Malmgren, Mullsjö AIS, innebandy." itemprop="contentUrl">

                    <meta itemprop="description" content="Oskar Malmgren, Mullsjö AIS, innebandy.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Oskar Malmgren, Mullsjö AIS, innebandy.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mullsjö AIS</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/malmgrens-familj-loste-kontraktbraket-bidrog-med-sexsiffrigt-belopp/" title="Malmgrens familj löste kontraktbråket – bidrog med sexsiffrigt belopp" class="u-url" itemprop="url" content="http://www.bt.se/sport/malmgrens-familj-loste-kontraktbraket-bidrog-med-sexsiffrigt-belopp/" >
                Malmgrens familj löste kontraktbråket – bidrog med sexsiffrigt belopp
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/hemvandarkvallen-en-festdag-som-blir-allt-lugnare/" title="Så rustar polisen för hemvändarkvällen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.001&amp;y=0.0&amp;crop_w=0.998&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.001&amp;y=0.0&amp;crop_w=0.998&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.001&amp;y=0.0&amp;crop_w=0.998&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.126&amp;y=0.0&amp;crop_w=0.7485&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.126&amp;y=0.0&amp;crop_w=0.7485&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.126&amp;y=0.0&amp;crop_w=0.7485&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.334&amp;y=0.0&amp;crop_w=0.3325&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.334&amp;y=0.0&amp;crop_w=0.3325&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.334&amp;y=0.0&amp;crop_w=0.3325&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a7bb982a-61d2-52b8-9d5f-9a53251324c8"
                          data-col="0"
                          data-alt="Så rustar polisen för hemvändarkvällen"
                          data-title="Så rustar polisen för hemvändarkvällen"
                          data-img-width="2000"
                          data-img-height="998">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7bb982a-61d2-52b8-9d5f-9a53251324c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.126&amp;y=0.0&amp;crop_w=0.7485&amp;crop_h=0.999999999&amp;z=1" alt="Så rustar polisen för hemvändarkvällen" title="Så rustar polisen för hemvändarkvällen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/hemvandarkvallen-en-festdag-som-blir-allt-lugnare/" title="Så rustar polisen för hemvändarkvällen" class="u-url" itemprop="url" content="http://www.bt.se/boras/hemvandarkvallen-en-festdag-som-blir-allt-lugnare/" >
                Så rustar polisen för hemvändarkvällen
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/larm-om-olycka-i-viskafors/" title="Trafik: Singelolycka på väg 41 – halt på platsen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.013631937682570594&amp;crop_w=1.0&amp;crop_h=0.9737098344693281&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.013631937682570594&amp;crop_w=1.0&amp;crop_h=0.9737098344693281&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.013631937682570594&amp;crop_w=1.0&amp;crop_h=0.9737098344693281&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.115&amp;y=0.0&amp;crop_w=0.7705&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.115&amp;y=0.0&amp;crop_w=0.7705&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.115&amp;y=0.0&amp;crop_w=0.7705&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.329&amp;y=0.0&amp;crop_w=0.3425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.329&amp;y=0.0&amp;crop_w=0.3425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.329&amp;y=0.0&amp;crop_w=0.3425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0fb3efde-a544-56ab-9e3c-025ea63d0e83"
                          data-col="0"
                          data-alt="Trafik: Singelolycka på väg 41 – halt på platsen"
                          data-title="Trafik: Singelolycka på väg 41 – halt på platsen"
                          data-img-width="2000"
                          data-img-height="1027">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fb3efde-a544-56ab-9e3c-025ea63d0e83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.115&amp;y=0.0&amp;crop_w=0.7705&amp;crop_h=0.999999999&amp;z=1" alt="Trafik: Singelolycka på väg 41 – halt på platsen" title="Trafik: Singelolycka på väg 41 – halt på platsen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/larm-om-olycka-i-viskafors/" title="Trafik: Singelolycka på väg 41 – halt på platsen" class="u-url" itemprop="url" content="http://www.bt.se/boras/larm-om-olycka-i-viskafors/" >
                Trafik: Singelolycka på väg 41 – halt på platsen
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/nyheter/sa-byter-du-de-oonskade-julklapparna-2/" title="Tips: Så byter du de oönskade julklapparna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1453125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1453125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1453125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="38137dd2-e15a-5cac-a763-8931cc3147dc"
                          data-col="0"
                          data-alt="Allt under granen är inte önskat. Funderar du på att byta klapp? Arkivbild."
                          data-title="Allt under granen är inte önskat. Funderar du på att byta klapp? Arkivbild."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38137dd2-e15a-5cac-a763-8931cc3147dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Allt under granen är inte önskat. Funderar du på att byta klapp? Arkivbild." title="Allt under granen är inte önskat. Funderar du på att byta klapp? Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Allt under granen är inte önskat. Funderar du på att byta klapp? Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Allt under granen är inte önskat. Funderar du på att byta klapp? Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jon Eeg</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/nyheter/sa-byter-du-de-oonskade-julklapparna-2/" title="Tips: Så byter du de oönskade julklapparna" class="u-url" itemprop="url" content="http://www.bt.se/nyheter/sa-byter-du-de-oonskade-julklapparna-2/" >
                Tips: Så byter du de oönskade julklapparna
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/slopad-straffrabatt-satter-press-pa-fangelser/" title="Slopad straffrabatt sätter press på fängelser">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3335&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a95de15c-8101-57ec-ba3f-210988c5a0db"
                          data-col="0"
                          data-alt="Slopad straffrabatt sätter press på fängelser"
                          data-title="Slopad straffrabatt sätter press på fängelser"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95de15c-8101-57ec-ba3f-210988c5a0db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Slopad straffrabatt sätter press på fängelser" title="Slopad straffrabatt sätter press på fängelser" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/slopad-straffrabatt-satter-press-pa-fangelser/" title="Slopad straffrabatt sätter press på fängelser" class="u-url" itemprop="url" content="http://www.bt.se/boras/slopad-straffrabatt-satter-press-pa-fangelser/" >
                Slopad straffrabatt sätter press på fängelser
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>

<article class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/detonation-vid-bostadshus-i-anderstorp-2/" title="Sverige: Detonation vid bostadshus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.7751937984496124&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.7751937984496124&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.7751937984496124&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.14625&amp;y=0.0&amp;crop_w=0.43&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.14625&amp;y=0.0&amp;crop_w=0.43&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.14625&amp;y=0.0&amp;crop_w=0.43&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="541d7514-0e96-50ad-a70a-1a0e5aa225df"
                          data-col="0"
                          data-alt="Polis ryckte ut efter ett larm om en detonation vid ett bostadshus i Anderstorp. Arkivbild."
                          data-title="Polis ryckte ut efter ett larm om en detonation vid ett bostadshus i Anderstorp. Arkivbild."
                          data-img-width="5032"
                          data-img-height="3245">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541d7514-0e96-50ad-a70a-1a0e5aa225df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1" alt="Polis ryckte ut efter ett larm om en detonation vid ett bostadshus i Anderstorp. Arkivbild." title="Polis ryckte ut efter ett larm om en detonation vid ett bostadshus i Anderstorp. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Polis ryckte ut efter ett larm om en detonation vid ett bostadshus i Anderstorp. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polis ryckte ut efter ett larm om en detonation vid ett bostadshus i Anderstorp. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/detonation-vid-bostadshus-i-anderstorp-2/" title="Sverige: Detonation vid bostadshus" class="u-url" itemprop="url" content="http://www.bt.se/boras/detonation-vid-bostadshus-i-anderstorp-2/" >
                Sverige: Detonation vid bostadshus
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 <li id="teaser-list-237" class="widget teaser-list-class">


    
<div id="teaser-list-237" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Missa inte det här
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/forlegat-system-total-oversyn-av-bidrag-till-foreningar/" title="50 miljoner ska delas ut – de kan bli vinnare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.043644716692189896&amp;crop_w=1.0&amp;crop_h=0.7534456355283308&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.043644716692189896&amp;crop_w=1.0&amp;crop_h=0.7534456355283308&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.043644716692189896&amp;crop_w=1.0&amp;crop_h=0.7534456355283308&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3826219512195122&amp;y=0.0&amp;crop_w=0.4423272357723577&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3826219512195122&amp;y=0.0&amp;crop_w=0.4423272357723577&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3826219512195122&amp;y=0.0&amp;crop_w=0.4423272357723577&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6"
                          data-col="0"
                          data-alt="50 miljoner ska delas ut – de kan bli vinnare"
                          data-title="50 miljoner ska delas ut – de kan bli vinnare"
                          data-img-width="3936"
                          data-img-height="2612">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7e6e1b5-17c4-5b8f-8347-3774daf2d3b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0022865853658536584&amp;y=0.0&amp;crop_w=0.9954268292682927&amp;crop_h=0.999999999&amp;z=1" alt="50 miljoner ska delas ut – de kan bli vinnare" title="50 miljoner ska delas ut – de kan bli vinnare" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Oneborg / SvD / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/forlegat-system-total-oversyn-av-bidrag-till-foreningar/" title="50 miljoner ska delas ut – de kan bli vinnare" class="u-url" itemprop="url" content="http://www.bt.se/boras/forlegat-system-total-oversyn-av-bidrag-till-foreningar/" >
                50 miljoner ska delas ut – de kan bli vinnare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/branden-pa-orangeriet-maste-ha-hela-bilden/" title="Efter branden: Så länge måste Orangeriet vara stängt – ”Måste ha hela bilden”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="03c5da43-3e1a-52f1-8253-0192b7befe4f"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c5da43-3e1a-52f1-8253-0192b7befe4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Oscar Eriksson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/branden-pa-orangeriet-maste-ha-hela-bilden/" title="Efter branden: Så länge måste Orangeriet vara stängt – ”Måste ha hela bilden”" class="u-url" itemprop="url" content="http://www.bt.se/boras/branden-pa-orangeriet-maste-ha-hela-bilden/" >
                Efter branden: Så länge måste Orangeriet vara stängt – ”Måste ha hela bilden”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/ett-nytt-liv-startar-i-mardaklev/" title="Efter över sju år på flykt – ett nytt liv startar i Mårdaklev">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12523809523809523&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12523809523809523&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12523809523809523&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1554fa19-bafe-552e-8887-9613f937f0b3"
                          data-col="0"
                          data-alt="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev."
                          data-title="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev."
                          data-img-width="3150"
                          data-img-height="2100">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1554fa19-bafe-552e-8887-9613f937f0b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev." title="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev." itemprop="contentUrl">

                    <meta itemprop="description" content="Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mer än sju år på flykt är över. Nu bygger familjen Abdulaziz ett nytt liv i Mårdaklev.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anton Hedberg</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/ett-nytt-liv-startar-i-mardaklev/" title="Efter över sju år på flykt – ett nytt liv startar i Mårdaklev" class="u-url" itemprop="url" content="http://www.bt.se/boras/ett-nytt-liv-startar-i-mardaklev/" >
                Efter över sju år på flykt – ett nytt liv startar i Mårdaklev
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
<li id="teaser-list-238" class="widget teaser-list-class">


    
<div id="teaser-list-238" class="teaser-list small-list-view  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste sportnyheterna
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 20:14:31" itemprop="datePublished" content="2018-12-25 20:14:31">20.14</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-sport/jonsson-och-hallsta-vinnex-bast-pa-juldagen/" title="Jonsson och Hallsta Vinnex bäst på juldagen" class="u-url" itemprop="url" content="http://www.bt.se/tt-sport/jonsson-och-hallsta-vinnex-bast-pa-juldagen/" >
                Jonsson och Hallsta Vinnex bäst på juldagen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 19:08:20" itemprop="datePublished" content="2018-12-25 19:08:20">19.08</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-sport/solskjaer-offensiven-sitter-i-vara-vaggar/" title="Solskjær: &quot;Offensiven sitter i våra väggar" class="u-url" itemprop="url" content="http://www.bt.se/tt-sport/solskjaer-offensiven-sitter-i-vara-vaggar/" >
                Solskjær: "Offensiven sitter i våra väggar"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 18:06:01" itemprop="datePublished" content="2018-12-25 18:06:01">18.06</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/basketbloggen-den-forlorade-intervjun-med-jonas-jerebko/" title="Basketbloggen: Den förlorade intervjun med Jonas Jerebko" class="u-url" itemprop="url" content="http://www.bt.se/boras/basketbloggen-den-forlorade-intervjun-med-jonas-jerebko/" >
                Basketbloggen: Den förlorade intervjun med Jonas Jerebko
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 17:44:14" itemprop="datePublished" content="2018-12-25 17:44:14">17.44</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/sju-sporthandelser-som-forgyller-annandagen-2/" title="LISTA: Sju sporthändelser som förgyller annandagen" class="u-url" itemprop="url" content="http://www.bt.se/boras/sju-sporthandelser-som-forgyller-annandagen-2/" >
                LISTA: Sju sporthändelser som förgyller annandagen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 17:28:49" itemprop="datePublished" content="2018-12-25 17:28:49">17.28</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-sport/sju-sporthandelser-som-forgyller-annandagen/" title="Sju sporthändelser som förgyller annandagen" class="u-url" itemprop="url" content="http://www.bt.se/tt-sport/sju-sporthandelser-som-forgyller-annandagen/" >
                Sju sporthändelser som förgyller annandagen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="gm-tv-list-21" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list small-list-view  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Senaste klippen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/vk4ylj6h" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_vk4ylj6h_019.jpg%3Fcb%3Dc0372b76d2c8007ab7f92658820c3c6c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/vk4ylj6h" title="Skidpremiär på Borås GIF:s skidarena." class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/vk4ylj6h" >
                Skidpremiär på Borås GIF:s skidarena.
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/sshdsl8c" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_sshdsl8c_016.jpg%3Fcb%3D4506839697e4dfb5aef0bf74f0037f9d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/sshdsl8c" title="Här ska padelhallen byggas" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/sshdsl8c" >
                Här ska padelhallen byggas
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/1yhu36ki" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_1yhu36ki_011.jpg%3Fcb%3D665cf05f4934089c6e2e3ea1e58a4a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/1yhu36ki" title="Här hoppar läraren i det iskalla vattnet" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/1yhu36ki" >
                Här hoppar läraren i det iskalla vattnet
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/wkvl7gjp" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_wkvl7gjp_013.jpg%3Fcb%3Debba39eef59002ea05eaa6af66e3c8d6&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/wkvl7gjp" title="En kör med röster från vida världen" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/wkvl7gjp" >
                En kör med röster från vida världen
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/ctmrxdsy" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ctmrxdsy_005.jpg%3Fcb%3D860242255853b78098978e12f693ed08&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/ctmrxdsy" title="Lastbil kolliderade med bilar" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/ctmrxdsy" >
                Lastbil kolliderade med bilar
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="Insider 5" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>
<li id="teaser-list-239" class="widget teaser-list-class">


    
<div id="teaser-list-239" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Sverige
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 18:40:18" itemprop="datePublished" content="2018-12-25 18:40:18">18.40</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-inrikes/dags-att-onska-ett-glatt-nytt-ar/" title="Dags att önska ett glatt nytt år" class="u-url" itemprop="url" content="http://www.bt.se/tt-inrikes/dags-att-onska-ett-glatt-nytt-ar/" >
                Dags att önska ett glatt nytt år
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 18:38:26" itemprop="datePublished" content="2018-12-25 18:38:26">18.38</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-inrikes/bilist-korde-pa-fyra-personer/" title="Bilist körde på fyra personer" class="u-url" itemprop="url" content="http://www.bt.se/tt-inrikes/bilist-korde-pa-fyra-personer/" >
                Bilist körde på fyra personer
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 17:46:47" itemprop="datePublished" content="2018-12-25 17:46:47">17.46</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-inrikes/reafynd-stulna-direkt-pa-parkeringen/" title="Reafynd stulna direkt på parkeringen" class="u-url" itemprop="url" content="http://www.bt.se/tt-inrikes/reafynd-stulna-direkt-pa-parkeringen/" >
                Reafynd stulna direkt på parkeringen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 15:48:41" itemprop="datePublished" content="2018-12-25 15:48:41">15.48</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-inrikes/man-dod-efter-brand-i-lagenhet/" title="Man död efter brand i lägenhet" class="u-url" itemprop="url" content="http://www.bt.se/tt-inrikes/man-dod-efter-brand-i-lagenhet/" >
                Man död efter brand i lägenhet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 15:05:38" itemprop="datePublished" content="2018-12-25 15:05:38">15.05</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-inrikes/man-anhallen-for-misstankt-mord-i-vasteras/" title="Man anhållen för misstänkt mord i Västerås" class="u-url" itemprop="url" content="http://www.bt.se/tt-inrikes/man-anhallen-for-misstankt-mord-i-vasteras/" >
                Man anhållen för misstänkt mord i Västerås
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-240" class="widget teaser-list-class">


    
<div id="teaser-list-240" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 19:53:37" itemprop="datePublished" content="2018-12-25 19:53:37">19.53</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-utrikes/annu-ett-migrantbarn-dor-i-amerikanskt-forvar/" title="Ännu ett migrantbarn dör i amerikanskt förvar" class="u-url" itemprop="url" content="http://www.bt.se/tt-utrikes/annu-ett-migrantbarn-dor-i-amerikanskt-forvar/" >
                Ännu ett migrantbarn dör i amerikanskt förvar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 19:49:54" itemprop="datePublished" content="2018-12-25 19:49:54">19.49</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-utrikes/nya-ryska-sanktioner-mot-ukraina/" title="Nya ryska sanktioner mot Ukraina" class="u-url" itemprop="url" content="http://www.bt.se/tt-utrikes/nya-ryska-sanktioner-mot-ukraina/" >
                Nya ryska sanktioner mot Ukraina
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 19:34:22" itemprop="datePublished" content="2018-12-25 19:34:22">19.34</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-utrikes/mordmisstankt-i-norge-pahejad-pa-natforum/" title="Mordmisstänkt i Norge påhejad på nätforum" class="u-url" itemprop="url" content="http://www.bt.se/tt-utrikes/mordmisstankt-i-norge-pahejad-pa-natforum/" >
                Mordmisstänkt i Norge påhejad på nätforum
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 18:17:18" itemprop="datePublished" content="2018-12-25 18:17:18">18.17</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-utrikes/dodlig-attack-mot-utrikesdepartement-i-libyen/" title="Dödlig attack mot utrikesdepartement i Libyen" class="u-url" itemprop="url" content="http://www.bt.se/tt-utrikes/dodlig-attack-mot-utrikesdepartement-i-libyen/" >
                Dödlig attack mot utrikesdepartement i Libyen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-12-25 17:25:17" itemprop="datePublished" content="2018-12-25 17:25:17">17.25</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/tt-utrikes/amnesty-sudans-polis-dodade-37/" title="Amnesty: Sudans polis dödade 37" class="u-url" itemprop="url" content="http://www.bt.se/tt-utrikes/amnesty-sudans-polis-dodade-37/" >
                Amnesty: Sudans polis dödade 37
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/body.min.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047'></script>
<script type='text/javascript' src='http://www.bt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/76076953dc0644028a6414c3f2dc24d3.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Stefan Eklund 033-700 07 08 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">033-700 07 77 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Allégatan 67, 501 85 Borås</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">033-700 07 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">033-700 07 77</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyhetschefen@bt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">033-700 07 77</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.bt.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Borås Tidning.
                    Allt material på
                                                            <a href="http://bt.se" title="bt.se">bt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/slideshow.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "85330F598EEC47C5";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":712,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
