<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Säs ledning saknar kontroll över vården - Borås Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="I mina öron låter det som sjukhusledningen har noll koll på hur Säs skall ledas, skriver insändaren.">
<meta name="keywords" content="Vård,Säs,Landsting,Sjukhus,Borås,Debatt Och Dialog,Insändare">


    <meta name="gmd:concept" content="a3e84f8b-cb73-4fda-8051-7ffb26a9c1e0">
    <meta name="gmd:concept" content="525F8592-C9FE-4399-B137-0A3B2DA59E7F">
    <meta name="gmd:concept" content="958c6631-8d88-4f64-8fac-1985ce495132">
    <meta name="gmd:concept" content="9370ED4C-70F0-4173-BD14-EAE0E108CFDA">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="AE00DA25-CC51-4FCF-B8D6-4A822AB00853">
    <meta name="gmd:concept" content="68EB220E-D702-4FFE-A27F-868C72177B38">
    <meta name="gmd:concept" content="50f6e194-4934-4947-b0c0-72cda29efa52">
    <meta name="gmd:concept" content="a6266b59-5dbf-45e1-b0d2-40e91590eac5">
    <meta name="gmd:concept" content="68EB220E-D702-4FFE-A27F-868C72177B38">
    <meta name="gmd:concept" content="68894c07-6e28-4f24-bc99-70a8374d00ff">
    <meta name="gmd:concept" content="72a155bf-2f83-4a46-9320-a985012a0fbb">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="57.720988;12.939503">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borås">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1351181432">



<meta name="gm:uuid" content="a43c99ee-7395-4387-9c3c-df407f02f593" >

<meta name="cXenseParse:got-alttitle" content='Säs ledning saknar kontroll över vården'>
<meta name="cXenseParse:recs:got-alttitle" content='Säs ledning saknar kontroll över vården'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Vård">
<meta name="cXenseParse:got-catchall" content="Säs">
<meta name="cXenseParse:got-catchall" content="Landsting">
<meta name="cXenseParse:got-catchall" content="Sjukhus">
<meta name="cXenseParse:got-catchall" content="Borås">
<meta name="cXenseParse:got-catchall" content="Debatt Och Dialog">
<meta name="cXenseParse:got-catchall" content="Insändare">
<meta name="cXenseParse:got-artcat" content="Insändare">
<meta name="cXenseParse:recs:got-specat" content="Insändare">
<meta name="cXenseParse:got-specat" content="Insändare">
<meta property="fb:pages" content="323602039851">
<meta property="fb:app_id" content="615033568623687" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.7407407407407407&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-07-09 04:00:15">
                                <meta property="article:published_time" content="2019-07-09T02:00:00Z">
                                <meta property="og:article:published_time" content="2019-07-09T02:00:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/borastidning">
                                <meta property="article:section" content="insändare">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Borås Tidning">
<meta property="og:title" content='Säs ledning saknar kontroll över vården - Borås Tidning'>

<meta property="og:url" content="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.7407407407407407&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="I mina öron låter det som sjukhusledningen har noll koll på hur Säs skall ledas, skriver insändaren.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Vård">
<meta property="article:tag" content="Säs">
<meta property="article:tag" content="Landsting">
<meta property="article:tag" content="Sjukhus">
<meta property="article:tag" content="Borås">
<meta property="article:tag" content="Debatt Och Dialog">
<meta property="article:tag" content="Insändare">


<meta name="twitter:site" content="@boras_tidning" />
<meta name="twitter:creator" content="@boras_tidning" />
<meta name="twitter:title" content='Säs ledning saknar kontroll över vården' />

<meta name="twitter:description" content="I mina öron låter det som sjukhusledningen har noll koll på hur Säs skall ledas, skriver insändaren." />
<meta name="twitter:url" content="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.bt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/borastidning';
    var ajaxurl = 'http://www.bt.se/gota-ajax.php';
    var site_name = 'Borås Tidning';
    var site_domain = 'bt.se';
    var site_url = 'http://www.bt.se';
    var customer_center_url = 'http://kundcenter.bt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'borastidning';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=borastidning&Sektion=insändare&Undersektion1=&Sida=&Delsajt=borastidning&Grupp1=tidningsnatet&Grupp2=vastpaketet&Grupp3=&Grupp4=gotamedia&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad25e7a672016360000001';
    auth.payway_redirect_uri = 'http://www.bt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BT';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://boraastidning.e-pages.dk';
    auth.visiolink_main_id = '3267';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TVKF8BF');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-JBGQOFARXPUT&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-JBGQOFARXPUT','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.bt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/css/style.min.css?ver=45be790db4f655e8050a828f4bf70e15b2164786' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/svg/logotype.data.svg.css?ver=45be790db4f655e8050a828f4bf70e15b2164786' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/head.min.js?ver=45be790db4f655e8050a828f4bf70e15b2164786'></script>
<link rel='https://api.w.org/' href='http://www.bt.se/wp-json/' />
<link rel='prev' title='Tomt i Ulricehamns kommun har fått ny ägare – priset: 100 000 kronor' href='http://www.bt.se/okategoriserade/tomt-i-ulricehamns-kommun-har-fatt-ny-agare-priset-100-000-kronor/' />
<link rel="canonical" href="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/" />
<link rel='shortlink' href='http://www.bt.se/?p=450435' />
<link rel="alternate" type="application/json+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Finsandare%2Fsas-ledning-saknar-kontroll-over-varden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Finsandare%2Fsas-ledning-saknar-kontroll-over-varden%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-450435">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVKF8BF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="Outsider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="Outsider Skrollsäker" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Borås Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.bt.se" title="Borås Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-opinion" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.bt.se" title="Borås Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Tisdag 9 juli 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Jörgen,                                     Örjan                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-2" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://bt.familj.se/#!/fira" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" style="margin-top:6px" />
</a> 

</div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li><li id="text-39" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.bt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-8" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://bt.familj.se/#!/fira" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" />
</a> </div>
		</li><li id="text-40" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li><li id="text-29" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.bt.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.bt.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.bt.se/betaboras/" title="Beta Borås">Beta Borås</a>
		</li>
		<li>
			<a href="http://sjuharad.guide/" title="Sjuhäradsguiden">Sjuhäradsguiden</a>
		</li>
		<li>
			<a href="http://guiden.bt.se" title="Föreningsguiden">Föreningsguiden</a>
		</li>
		<li>
			<a href="http://www.bt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class="section-news has-submenu menu-section section-default">
		<a href="#" title="Sjuhärad">Sjuhärad</a>
		<ul class="submenu">
			<li>
				<a href="http://www.bt.se/bollebygd/" title="Bollebygd">Bollebygd</a>
			</li>
			<li>
				<a href="http://www.bt.se/boras/" title="Borås">Borås</a>
			</li>
			<li>
				<a href="http://www.bt.se/dalsjofors/" title="Dalsjöfors">Dalsjöfors</a>
			</li>
			<li>
				<a href="http://www.bt.se/fristad/" title="Fristad">Fristad</a>
			</li>
			<li>
				<a href="http://www.bt.se/herrljunga/" title="Herrljunga">Herrljunga</a>
			</li>
			<li>
				<a href="http://www.bt.se/mark/" title="Mark">Mark</a>
			</li>
			<li>
				<a href="http://www.bt.se/sandared/" title="Sandared">Sandared</a>
			</li>
			<li>
				<a href="http://www.bt.se/kind/" title="Kind">Kind</a>
			</li>
			<li>
				<a href="http://www.bt.se/ulricehamn/" title="Ulricehamn">Ulricehamn</a>
			</li>
			<li>
				<a href="http://www.bt.se/viskafors/" title="Viskafors">Viskafors</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.bt.se/granskar/" title="BT granskar">BT granskar</a>
				</li>
				<li>
					<a href="http://www.bt.se/bostad-3/" title="Byggen och bostäder">Byggen och bostäder</a>
				</li>
				<li>
					<a href="http://www.bt.se/brott-och-olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.bt.se/politik/" title="Politik">Politik</a>
				</li>
				<li>
					<a href="http://www.bt.se/sverige/" title="Sverige">Sverige</a>
				</li>
				<li>
					<a href="http://www.bt.se/trafik/" title="Trafik">Trafik</a>
				</li>
				<li>
					<a href="http://www.bt.se/varlden/" title="Världen">Världen</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.bt.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://basket.blogg.bt.se" title="Basketbloggen">Basketbloggen</a>
					</li>
					<li>
						<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/boras-basket/" title="Borås Basket">Borås Basket</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/elfsborg/" title="Elfsborg">Elfsborg</a>
					</li>
					<li>
						<a href="http://www.bt.se/norrby/" title="Norrby">Norrby</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-opinion">
					<a href="#" title="Debatt &amp; dialog">Debatt &amp; dialog</a>
					<ul class="submenu">
						<li>
							<a href="http://www.bt.se/debatt-dialog/" title="Debatt &amp; dialog">Debatt &amp; dialog</a>
						</li>
						<li>
							<a href="http://www.bt.se/skicka-inlagg/" title="Skicka inlägg">Skicka inlägg</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.bt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
							</li>
							<li>
								<a href="http://www.bt.se/bocker/" title="Böcker">Böcker</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.bt.se/ledare/" title="Ledare">Ledare</a>
								</li>
								<li>
									<a href="http://www.bt.se/stefan-eklund/" title="Stefan Eklund, chefredaktör">Stefan Eklund, chefredaktör</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-business">
								<a href="#" title="7H Affärer">7H Affärer</a>
								<ul class="submenu">
									<li>
										<a href="http://www.7ha.se" title="7H Affärer">7H Affärer</a>
									</li>
									</ul>
								</li>
								<li class="section-family has-submenu menu-section section-family">
									<a href="#" title="Personligt">Personligt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.bt.se/personligt/" title="Personligt">Personligt</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://spel.blogg.bt.se" title="Spelbloggen">Spelbloggen</a>
											</li>
											<li>
												<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
											</li>
											<li>
												<a href="http://gamlaboras.blogg.bt.se/" title="Gamla Borås">Gamla Borås</a>
											</li>
											<li>
												<a href="http://perssonsmusik.blogg.bt.se/" title="Perssons musik">Perssons musik</a>
											</li>
											<li>
												<a href="http://basket.blogg.bt.se/" title="Basketbloggen">Basketbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Privatannonsera">Privatannonsera</a>
											<ul class="submenu">
												<li>
													<a href="https://kundcenter.bt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
												</li>
												<li>
													<a href="https://kundcenter.bt.se/privatannons" title="Firaannonser">Firaannonser</a>
												</li>
												<li>
													<a href="https://kundcenter.bt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-opinion">
                                                                                                    <h1>
                                                                                    Insändare
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="OOP" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>
<li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-opinion writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
                            <div class="story-tag">
                    <span class="icon-tag"></span>
                    <a href='/om/debatt+och+dialog' title='Debatt och dialog'><strong>Debatt och dialog</strong></a><a href='/om/ins%C3%A4ndare' title='Insändare'><strong>Insändare</strong></a>
                </div>
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Säs ledning saknar kontroll över vården
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="27 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-opinion" itemprop="articleSection">
                        Sjukvård. 
                    </span>
                                            <time datetime="2019-07-09 04:00:00" itemprop="datePublished" content="2019-07-09 04:00:00">28 minuter sedan</time>
                        ,
                            <time datetime="2019-07-09 04:00:15" itemprop="dateModified" content="2019-07-09 04:00:15">uppdaterad 27 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-07-09 04:00:15">
                    <meta itemprop="dateCreated" content="2019-07-08 15:06:04">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                            <span class="comment icon-comment">
                            <span class="comment-label">Kommentera</span>
                        </span>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="530">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&type=preview&source=false&width=1600&height=1080&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1080","title":"<ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Jan Pettersson<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.006&crop_w=1.000&crop_h=0.987" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.006&crop_w=1.000&crop_h=0.987 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.006&crop_w=1.000&crop_h=0.987 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.006&crop_w=1.000&crop_h=0.987 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content=""><div class="photographers">Foto: <span class="itemprop="author">Jan Pettersson</span></div><div class="caption" itemprop="caption"></div></div><div class="p-summary"><p itemprop="description">I mina öron låter det som sjukhusledningen har noll koll på hur Säs skall ledas, skriver insändaren. </p></div><p><strong id="strong-03d0fd822d4926f919cc9b84d9f8b94b">Vad förvirrad man</strong> kan bli. För ett tag sedan kunde jag läsa ett uttalande från Säs ledning om att sjukhuset har för många anställda. Under lördagen (6/7) läser jag i BT att sjukhusledningen lockar sina anställda med upp till 7000 kronor per dag om personalen går in och arbetar extra. I mina öron låter det som sjukhusledningen har noll koll på hur Säs skall ledas.</p><p>För övrigt anser jag att alla landsting skall skrotas och sjukhusen skall stå under statens ledning.</p><p><strong id="strong-02a2fad3d9d0c646074b77bca5d3c88f">Förvirrad medborgare</strong></p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="bt_e-tidning_3m99" class="plus-marketing-button" target="_self" title="Tillgång till allt innehåll på bt.se samt e-tidningen alla dagar i veckan. 99 kr för tre månader.">
                Tillgång till allt innehåll på bt.se samt e-tidningen alla dagar i veckan. 99 kr för tre månader.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                            
<div class="comments-container">
    <span class="comment-headline">Välkommen att kommentera</span>
    <span class="comment-info">
        Har du synpunkter på eller reflektioner kring det som sägs i texten?
        Välkommen att skriva en kommentar via tjänsten Ifrågasätt.
        Tänk på att hålla dig till ämnet och diskutera i god ton.
        Visa respekt för andra skribenter och berörda personer i artikeln.
        Kritisera och bemöt gärna argumenten men tänk på att inte angripa personen bakom åsikten.
        Borås Tidning och Ifrågasätt förbehåller oss rätten att ta bort kommentarer vi bedömer som olämpliga.
    </span>
</div>
<div id="ifragasatt-a43c99ee-7395-4387-9c3c-df407f02f593" class="ifragasatt-container release_bottom"> <script>
(function() {
    var articleId = 'a43c99ee-7395-4387-9c3c-df407f02f593';
    var customerId = 11;
    var commentsToShow = 5;
    var cssUrl = "https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/css/style.min.css?ver=";
    var alias = true;
    var adFrequency = 10;
    var d = document;
    var s = d.createElement('script');
    s.src = 'https://comment.ifragasatt.se/load/?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&cssUrl=' + cssUrl + '&alias=' + alias + '&adFrequency=' + adFrequency; (d.head || d.body).appendChild(s);
})();
</script>
</div>
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.bt.se/om/v%c3%a5rd" title="Vård">Vård</a></span>
                                                            <span class="tag new-tag"><a href="http://www.bt.se/om/s%c3%84s" title="SÄS">SÄS</a></span>
                                                            <span class="tag new-tag"><a href="http://www.bt.se/om/bor%c3%a5s" title="Borås">Borås</a></span>
                                            <meta itemprop="keywords" content="Vård, Säs, Landsting, Sjukhus, Borås, Debatt Och Dialog, Insändare">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en opinionstext i Borås Tidning. Åsikter som uttrycks är skribentens egna.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be4b" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651919',
                                    adUnits: [{auId: '000000000001be4b', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="gm_byline-75" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">KONTAKT</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:tipsa@bt.se">tipsa@bt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 033-700 07 77</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-77" class="widget Gm_Byline"><div class="byline-box section-sport">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">KONTAKT</h1>                <h3 class="byline-box-subheader byline-info-name">Sportredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:sporten@bt.se">sporten@bt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 033–700 07 60</span>                            </address>
        </div>
    </div></li>
<li id="gm_byline-78" class="widget Gm_Byline"><div class="byline-box section-culture">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">KONTAKT</h1>                <h3 class="byline-box-subheader byline-info-name">Kultur &amp; Nöje</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:kultursidan@bt.se">kultursidan@bt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 033 – 700 07 07</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BT - Content //
    var units = '000000000001ce20';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:bt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-55"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-90">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter just nu
                            </h1>
        </div>
    </div><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" data-article="articleTeaser" data-uuid="04419a89-c203-4dec-a8a0-d1a6a5a7c022" class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Krönika
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.6305&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.6305&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.6305&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="503ae597-aa04-509b-93b5-3a40c20fe56f"
                          data-col="0"
                          data-alt="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler"
                          data-title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" class="u-url" itemprop="url" content="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" >
                Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" class="u-url" itemprop="description">
               BT:s fotbollskrönikör om: ✓ Cibicki ✓ Stuhr Ellegaard ✓ Supportrarnas tystnad
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" itemprop="url" content="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" title="”Självklart var det likt ett Anders-mål”">
                                                        ”Självklart var det likt ett Anders-mål”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/ex-elfsborgaren-det-var-ett-jattebra-inlagg-fran-min-sida/" itemprop="url" content="http://www.bt.se/sport/ex-elfsborgaren-det-var-ett-jattebra-inlagg-fran-min-sida/" title="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”">
                                                        Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" itemprop="url" content="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”">
                                                        BETYG: Två underkända i Elfsborg: ”Lyckades inte”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/19-00-blir-det-gulsvart-hemmaseger-mot-helsingborg/" itemprop="url" content="http://www.bt.se/sport/19-00-blir-det-gulsvart-hemmaseger-mot-helsingborg/" title="Kvitterade med minuter kvar – Olsson stod för drömmål">
                                                        Kvitterade med minuter kvar – Olsson stod för drömmål</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title="”Självklart var det likt ett Anders-mål”" data-article="articleTeaser" data-uuid="f6abd9df-27a3-4ed6-adfb-b4b7ed35e9c6" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" title="”Självklart var det likt ett Anders-mål”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5155&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5155&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5155&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b87a54db-ca63-568d-a042-9a24c54f3834"
                          data-col="0"
                          data-alt="”Självklart var det likt ett Anders-mål”"
                          data-title="”Självklart var det likt ett Anders-mål”"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="”Självklart var det likt ett Anders-mål”" title="”Självklart var det likt ett Anders-mål”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" title="”Självklart var det likt ett Anders-mål”" class="u-url" itemprop="url" content="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" >
                ”Självklart var det likt ett Anders-mål”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" title="”Självklart var det likt ett Anders-mål”" class="u-url" itemprop="description">
               Simon Olsson såg ut att bli syndabock. Då svarade han med en smällkaramell.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" itemprop="url" content="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler">
                                                        Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/19-00-blir-det-gulsvart-hemmaseger-mot-helsingborg/" itemprop="url" content="http://www.bt.se/sport/19-00-blir-det-gulsvart-hemmaseger-mot-helsingborg/" title="Kvitterade med minuter kvar – Olsson stod för drömmål">
                                                        Kvitterade med minuter kvar – Olsson stod för drömmål</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" itemprop="url" content="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”">
                                                        BETYG: Två underkända i Elfsborg: ”Lyckades inte”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.bt.se/sport/19-00-blir-det-gulsvart-hemmaseger-mot-helsingborg/" itemprop="url" content="http://www.bt.se/sport/19-00-blir-det-gulsvart-hemmaseger-mot-helsingborg/" title="Kvitterade med minuter kvar – Olsson stod för drömmål">
                                                        Kvitterade med minuter kvar – Olsson stod för drömmål</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”" data-article="articleTeaser" data-uuid="95d5734e-988d-451a-8520-4616cc634916" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18291814946619217&amp;crop_w=1.0&amp;crop_h=0.6868327402135231&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18291814946619217&amp;crop_w=1.0&amp;crop_h=0.6868327402135231&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18291814946619217&amp;crop_w=1.0&amp;crop_h=0.6868327402135231&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.04199288256227758&amp;crop_w=1.0&amp;crop_h=0.9160142348754449&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04199288256227758&amp;crop_w=1.0&amp;crop_h=0.9160142348754449&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.04199288256227758&amp;crop_w=1.0&amp;crop_h=0.9160142348754449&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18860103626943006&amp;y=0.0&amp;crop_w=0.4854922279792746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18860103626943006&amp;y=0.0&amp;crop_w=0.4854922279792746&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18860103626943006&amp;y=0.0&amp;crop_w=0.4854922279792746&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="652fb28f-7e60-5e12-940d-04685ec296b6"
                          data-col="0"
                          data-alt="BETYG: Två underkända i Elfsborg: ”Lyckades inte”"
                          data-title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”"
                          data-img-width="1930"
                          data-img-height="1405">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=652fb28f-7e60-5e12-940d-04685ec296b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04199288256227758&amp;crop_w=1.0&amp;crop_h=0.9160142348754449&amp;z=1" alt="BETYG: Två underkända i Elfsborg: ”Lyckades inte”" title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Adam Ihse /TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”" class="u-url" itemprop="url" content="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" >
                BETYG: Två underkända i Elfsborg: ”Lyckades inte”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/sport/betyg-tva-underkanda-i-elfsborg-lyckades-inte/" title="BETYG: Två underkända i Elfsborg: ”Lyckades inte”" class="u-url" itemprop="description">
               ✓ ”Givne ledaren som vanligt trygg” ✓ ”Klantade sig före 0–1” ✓ ”Elfsborgs bäste för dagen”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BT - Content //
    var units = '000000000001ce20';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget no-plus hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-125"><div class="widget teaser-list-class">


    
<div id="teaser-list-125" class="teaser-list   section-opinion" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Missa inte det här
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Överfullt på Säs – nyfödda har skickats till andra sjukhus" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/overfullt-pa-sas-nyfodda-har-skickats-till-andra-sjukhus/" title="Överfullt på Säs – nyfödda har skickats till andra sjukhus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04247572815533981&amp;crop_w=1.0&amp;crop_h=0.7475728155339806&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04247572815533981&amp;crop_w=1.0&amp;crop_h=0.7475728155339806&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04247572815533981&amp;crop_w=1.0&amp;crop_h=0.7475728155339806&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3218344155844156&amp;y=0.0&amp;crop_w=0.4460227272727273&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3218344155844156&amp;y=0.0&amp;crop_w=0.4460227272727273&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3218344155844156&amp;y=0.0&amp;crop_w=0.4460227272727273&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="87a425e9-3114-53d6-9754-05ae6676b2f4"
                          data-col="0"
                          data-alt="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar."
                          data-title="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar."
                          data-img-width="2464"
                          data-img-height="1648">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1" alt="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar." title="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar." itemprop="contentUrl">

                    <meta itemprop="description" content="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/overfullt-pa-sas-nyfodda-har-skickats-till-andra-sjukhus/" title="Överfullt på Säs – nyfödda har skickats till andra sjukhus" class="u-url" itemprop="url" content="http://www.bt.se/boras/overfullt-pa-sas-nyfodda-har-skickats-till-andra-sjukhus/" >
                Överfullt på Säs – nyfödda har skickats till andra sjukhus
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/boras/overfullt-pa-sas-nyfodda-har-skickats-till-andra-sjukhus/" title="Överfullt på Säs – nyfödda har skickats till andra sjukhus" class="u-url" itemprop="description">
               ✓ 100 procents överbeläggning ✓ Mamma: Inte kunnat få stöd från anhöriga
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/ny-metod-ska-minska-butiksstolder-i-centrum/" title="Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12103929024081116&amp;crop_w=1.0&amp;crop_h=0.7484157160963245&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12103929024081116&amp;crop_w=1.0&amp;crop_h=0.7484157160963245&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12103929024081116&amp;crop_w=1.0&amp;crop_h=0.7484157160963245&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="94f3eecf-02e2-52f1-81da-c9bb55a06f59"
                          data-col="0"
                          data-alt="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye."
                          data-title="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye."
                          data-img-width="2362"
                          data-img-height="1578">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1" alt="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye." title="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye." itemprop="contentUrl">

                    <meta itemprop="description" content="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sandra Nordin</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/ny-metod-ska-minska-butiksstolder-i-centrum/" title="Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”" class="u-url" itemprop="url" content="http://www.bt.se/boras/ny-metod-ska-minska-butiksstolder-i-centrum/" >
                Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/boras/ny-metod-ska-minska-butiksstolder-i-centrum/" title="Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”" class="u-url" itemprop="description">
               Stöket har minskat – men stölderna ännu ett problem för handlarna
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Trots protesterna – klartecken för nya lägenheter i centrala Borås" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/trots-protesterna-klartecken-for-nya-lagenheter-i-central-boras/" title="Trots protesterna – klartecken för nya lägenheter i centrala Borås">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2720156555772994&amp;crop_w=1.0&amp;crop_h=0.7279843444227005&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2720156555772994&amp;crop_w=1.0&amp;crop_h=0.7279843444227005&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2720156555772994&amp;crop_w=1.0&amp;crop_h=0.7279843444227005&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.44818304172274565&amp;y=0.0&amp;crop_w=0.458950201884253&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.44818304172274565&amp;y=0.0&amp;crop_w=0.458950201884253&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.44818304172274565&amp;y=0.0&amp;crop_w=0.458950201884253&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f3186e7d-1245-52c6-8efc-55197ddac429"
                          data-col="0"
                          data-alt="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad."
                          data-title="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad."
                          data-img-width="743"
                          data-img-height="511">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1" alt="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad." title="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad." itemprop="contentUrl">

                    <meta itemprop="description" content="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/trots-protesterna-klartecken-for-nya-lagenheter-i-central-boras/" title="Trots protesterna – klartecken för nya lägenheter i centrala Borås" class="u-url" itemprop="url" content="http://www.bt.se/boras/trots-protesterna-klartecken-for-nya-lagenheter-i-central-boras/" >
                Trots protesterna – klartecken för nya lägenheter i centrala Borås
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.bt.se/boras/trots-protesterna-klartecken-for-nya-lagenheter-i-central-boras/" title="Trots protesterna – klartecken för nya lägenheter i centrala Borås" class="u-url" itemprop="description">
               Parkeringsplatser blir bostäder: ”Kommer påverka vår boendemiljö negativt”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-ad-42">
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-42' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-42'); });
        }

    </script>
</div>
</div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-59">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget no-plus hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-86"><div class="widget teaser-list-class">


    
<div id="teaser-list-86" class="teaser-list teaser-list-tabbed small-list-view  section-news"  data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt i Sjuhärad
            </h4>
</header>
            
    
        
        <ul class="nav nav-tabs" role="tablist">

                    
            <li class="active">
                <a href="#teaser-list-86-tab-1" role="tab" data-toggle="tab" title="Borås">Borås</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-2" role="tab" data-toggle="tab" title="Mark">Mark</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-3" role="tab" data-toggle="tab" title="Svenljunga">Svenljunga</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-4" role="tab" data-toggle="tab" title="Tranemo">Tranemo</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-5" role="tab" data-toggle="tab" title="Ulricehamn">Ulricehamn</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-6" role="tab" data-toggle="tab" title="Bollebygd">Bollebygd</a>
            </li>

            
            <li >
                <a href="#teaser-list-86-tab-7" role="tab" data-toggle="tab" title="Herrljunga">Herrljunga</a>
            </li>

                    
    </ul>

        <div class="tab-content">

                    
            <div class="tab-pane fade in active" id="teaser-list-86-tab-1">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-09 04:00:00" itemprop="datePublished" content="2019-07-09 04:00:00">04.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/" title="Säs ledning saknar kontroll över vården" class="u-url" itemprop="url" content="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/" >
                Säs ledning saknar kontroll över vården
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-09 04:00:00" itemprop="datePublished" content="2019-07-09 04:00:00">04.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/vasttrafik-sparkar-pa-dem-som-ligger-ned/" title="Västtrafik sparkar på dem som ligger ned" class="u-url" itemprop="url" content="http://www.bt.se/insandare/vasttrafik-sparkar-pa-dem-som-ligger-ned/" >
                Västtrafik sparkar på dem som ligger ned
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 22:15:51" itemprop="datePublished" content="2019-07-08 22:15:51">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" class="u-url" itemprop="url" content="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" >
                Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-2">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-01 12:24:14" itemprop="datePublished" content="2019-07-01 12:24:14">1 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/manga-sjuharingar-i-nm-landslag/" title="BASKET: Sjuhäringar bäst i Norden" class="u-url" itemprop="url" content="http://www.bt.se/sport/manga-sjuharingar-i-nm-landslag/" >
                BASKET: Sjuhäringar bäst i Norden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-30 13:32:38" itemprop="datePublished" content="2019-06-30 13:32:38">30 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/amerikanska-presenterad-for-mark-kanns-fantastiskt/" title="Amerikanska klar för Mark: ”En jättevärvning”" class="u-url" itemprop="url" content="http://www.bt.se/sport/amerikanska-presenterad-for-mark-kanns-fantastiskt/" >
                Amerikanska klar för Mark: ”En jättevärvning”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-28 05:00:00" itemprop="datePublished" content="2019-06-28 05:00:00">28 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/klubben-svarar-vi-har-varit-for-daliga/" title="Klubben svarar: ”Vi har varit för dåliga”" class="u-url" itemprop="url" content="http://www.bt.se/sport/klubben-svarar-vi-har-varit-for-daliga/" >
                Klubben svarar: ”Vi har varit för dåliga”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-3">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 12:18:31" itemprop="datePublished" content="2019-07-08 12:18:31">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kind/ruth-12-ar-filmade-lodjur-i-svenljunga/" title="Lodjuret dök upp mitt på vägen – då var Ruth, 12, snabb med kameran" class="u-url" itemprop="url" content="http://www.bt.se/kind/ruth-12-ar-filmade-lodjur-i-svenljunga/" >
                Lodjuret dök upp mitt på vägen – då var Ruth, 12, snabb med kameran
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 19:48:51" itemprop="datePublished" content="2019-07-07 19:48:51">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/tredje-raka-for-larsson-och-antligen-pa-hemmaplan-en-klockren-helg/" title="Publikfest på hemmaplan – då slog Larsson till: ”Klockren helg”" class="u-url" itemprop="url" content="http://www.bt.se/sport/tredje-raka-for-larsson-och-antligen-pa-hemmaplan-en-klockren-helg/" >
                Publikfest på hemmaplan – då slog Larsson till: ”Klockren helg”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 19:26:46" itemprop="datePublished" content="2019-07-07 19:26:46">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" title="Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad" class="u-url" itemprop="url" content="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" >
                Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-4">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 07:05:55" itemprop="datePublished" content="2019-07-08 07:05:55">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kind/just-nu-kraftig-roklukt-i-tranemo-misstankt-skogsbrand/" title="Under morgonen: Gödselbrand gav kraftig rökutveckling" class="u-url" itemprop="url" content="http://www.bt.se/kind/just-nu-kraftig-roklukt-i-tranemo-misstankt-skogsbrand/" >
                Under morgonen: Gödselbrand gav kraftig rökutveckling
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 05:03:00" itemprop="datePublished" content="2019-07-08 05:03:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/kind/rekordmanga-villabyggen-efter-tomtrabatt-nu-slopas-den/" title="Rekordmånga villabyggen efter tomtrabatt – nu slopas den " class="u-url" itemprop="url" content="http://www.bt.se/kind/rekordmanga-villabyggen-efter-tomtrabatt-nu-slopas-den/" >
                Rekordmånga villabyggen efter tomtrabatt – nu slopas den 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 19:26:46" itemprop="datePublished" content="2019-07-07 19:26:46">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" title="Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad" class="u-url" itemprop="url" content="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" >
                Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-5">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 21:19:41" itemprop="datePublished" content="2019-07-08 21:19:41">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/ulricehamn/lokal-fotbollsprofil-nominerad-till-pris-for-arets-hus/" title="SJUHÄRAD: Lokal fotbollsprofil nominerad till pris för Årets hus" class="u-url" itemprop="url" content="http://www.bt.se/ulricehamn/lokal-fotbollsprofil-nominerad-till-pris-for-arets-hus/" >
                SJUHÄRAD: Lokal fotbollsprofil nominerad till pris för Årets hus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 21:13:00" itemprop="datePublished" content="2019-07-08 21:13:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/ulricehamn/sjuharad-kor-hade-fratskador-av-godsel/" title="SJUHÄRAD: Kor hade frätskador av gödsel" class="u-url" itemprop="url" content="http://www.bt.se/ulricehamn/sjuharad-kor-hade-fratskador-av-godsel/" >
                SJUHÄRAD: Kor hade frätskador av gödsel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 10:20:50" itemprop="datePublished" content="2019-07-08 10:20:50">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/under-dagen-mycket-stora-storningar-pa-r40/" title="Under dagen: Mycket stora störningar på R40" class="u-url" itemprop="url" content="http://www.bt.se/boras/under-dagen-mycket-stora-storningar-pa-r40/" >
                Under dagen: Mycket stora störningar på R40
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-6">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 19:26:46" itemprop="datePublished" content="2019-07-07 19:26:46">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" title="Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad" class="u-url" itemprop="url" content="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" >
                Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-05 03:00:00" itemprop="datePublished" content="2019-07-05 03:00:00">5 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bollebygd/brunnen-verkstad-far-inte-byggas-upp-igen/" title="Brunnen verkstad får inte byggas upp igen" class="u-url" itemprop="url" content="http://www.bt.se/bollebygd/brunnen-verkstad-far-inte-byggas-upp-igen/" >
                Brunnen verkstad får inte byggas upp igen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-04 08:56:58" itemprop="datePublished" content="2019-07-04 08:56:58">4 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bollebygd/till-salu-gamla-brandstationer/" title="Till salu: Gamla brandstationer" class="u-url" itemprop="url" content="http://www.bt.se/bollebygd/till-salu-gamla-brandstationer/" >
                Till salu: Gamla brandstationer
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

            
            <div class="tab-pane fade" id="teaser-list-86-tab-7">

                <meta itemprop="itemListOrder" content="Descending">
                <ul class="item-list " itemscope itemtype="http://schema.org/ItemList">

                    <meta itemprop="itemListOrder" content="Descending">

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 20:06:14" itemprop="datePublished" content="2019-07-07 20:06:14">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/frisco-kom-inte-alls-upp-i-niva/" title="Frisco kom inte alls upp i nivå" class="u-url" itemprop="url" content="http://www.bt.se/sport/frisco-kom-inte-alls-upp-i-niva/" >
                Frisco kom inte alls upp i nivå
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 19:26:46" itemprop="datePublished" content="2019-07-07 19:26:46">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" title="Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad" class="u-url" itemprop="url" content="http://www.bt.se/boras/bostadspriserna-stiger-i-vastra-gotaland-sa-ser-det-ut-i-sjuharad/" >
                Bostadspriserna stiger i Västra Götaland – så ser det ut i Sjuhärad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                                                
                        <li class="list-item  " itemprop="itemListElement">
                                                                                                                                    
                                    <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-06 17:17:06" itemprop="datePublished" content="2019-07-06 17:17:06">6 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/herrljunga/kommunen-utreder-forsaljning-av-orraholmen/" title="Kommunen utreder försäljning av Orraholmen" class="u-url" itemprop="url" content="http://www.bt.se/herrljunga/kommunen-utreder-forsaljning-av-orraholmen/" >
                Kommunen utreder försäljning av Orraholmen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                                                                    </li>

                    
                </ul>

            </div>

                    
    </div>

        
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget large-teaser-headline no-plus no-leadin no-related content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-6"><div class="widget widget_ocobjectswidget"><article data-title="Sluta romantisera alkoholkonsumtionen" data-article="articleTeaser" data-uuid="7cc564fa-3edd-4982-b948-49adee12d08b" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-opinion has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Insändare
    </span>
                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/insandare/sluta-romantisera-alkoholkonsumtionen/" title="Sluta romantisera alkoholkonsumtionen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11882319337332191&amp;crop_w=1.0&amp;crop_h=0.7626392459297343&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11882319337332191&amp;crop_w=1.0&amp;crop_h=0.7626392459297343&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11882319337332191&amp;crop_w=1.0&amp;crop_h=0.7626392459297343&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.008241243678591496&amp;y=0.0&amp;crop_w=0.9837048136355123&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.008241243678591496&amp;y=0.0&amp;crop_w=0.9837048136355123&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.008241243678591496&amp;y=0.0&amp;crop_w=0.9837048136355123&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18130736092901292&amp;y=0.0&amp;crop_w=0.4371605169507398&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18130736092901292&amp;y=0.0&amp;crop_w=0.4371605169507398&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18130736092901292&amp;y=0.0&amp;crop_w=0.4371605169507398&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4e51a5dc-e106-5e14-88de-0617b5787ed2"
                          data-col="0"
                          data-alt="Öl är inkörsporten till starkare alkoholdrycker, likt hasch är till mer destruktiva droger, menar Kjell Nordberg."
                          data-title="Öl är inkörsporten till starkare alkoholdrycker, likt hasch är till mer destruktiva droger, menar Kjell Nordberg."
                          data-img-width="5339"
                          data-img-height="3501">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e51a5dc-e106-5e14-88de-0617b5787ed2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.008241243678591496&amp;y=0.0&amp;crop_w=0.9837048136355123&amp;crop_h=0.999999999&amp;z=1" alt="Öl är inkörsporten till starkare alkoholdrycker, likt hasch är till mer destruktiva droger, menar Kjell Nordberg." title="Öl är inkörsporten till starkare alkoholdrycker, likt hasch är till mer destruktiva droger, menar Kjell Nordberg." itemprop="contentUrl">

                    <meta itemprop="description" content="Öl är inkörsporten till starkare alkoholdrycker, likt hasch är till mer destruktiva droger, menar Kjell Nordberg.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Öl är inkörsporten till starkare alkoholdrycker, likt hasch är till mer destruktiva droger, menar Kjell Nordberg.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/sluta-romantisera-alkoholkonsumtionen/" title="Sluta romantisera alkoholkonsumtionen" class="u-url" itemprop="url" content="http://www.bt.se/insandare/sluta-romantisera-alkoholkonsumtionen/" >
                Sluta romantisera alkoholkonsumtionen
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Dags för Mark att lägga alla papper på bordet" data-article="articleTeaser" data-uuid="4751bfdf-d53e-4453-8c40-9f5cf929ee67" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-opinion has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Insändare
    </span>
                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/insandare/dags-for-mark-att-lagga-alla-papper-pa-bordet/" title="Dags för Mark att lägga alla papper på bordet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0625&amp;crop_w=1.0&amp;crop_h=0.703125&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0625&amp;crop_w=1.0&amp;crop_h=0.703125&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0625&amp;crop_w=1.0&amp;crop_h=0.703125&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03125&amp;crop_w=1.0&amp;crop_h=0.9375&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03125&amp;crop_w=1.0&amp;crop_h=0.9375&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03125&amp;crop_w=1.0&amp;crop_h=0.9375&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2644444444444444&amp;y=0.0&amp;crop_w=0.47333333333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2644444444444444&amp;y=0.0&amp;crop_w=0.47333333333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2644444444444444&amp;y=0.0&amp;crop_w=0.47333333333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e"
                          data-col="0"
                          data-alt="Torestorps fiberförening anser att kommunen har missat möjligheten att ta ansvar för sin tidigare ”glömda” bidragsansökan, skriver insändaren."
                          data-title="Torestorps fiberförening anser att kommunen har missat möjligheten att ta ansvar för sin tidigare ”glömda” bidragsansökan, skriver insändaren."
                          data-img-width="450"
                          data-img-height="320">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb16f44f-a962-5dc9-ba3d-ca43b5e45d6e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03125&amp;crop_w=1.0&amp;crop_h=0.9375&amp;z=1" alt="Torestorps fiberförening anser att kommunen har missat möjligheten att ta ansvar för sin tidigare ”glömda” bidragsansökan, skriver insändaren." title="Torestorps fiberförening anser att kommunen har missat möjligheten att ta ansvar för sin tidigare ”glömda” bidragsansökan, skriver insändaren." itemprop="contentUrl">

                    <meta itemprop="description" content="Torestorps fiberförening anser att kommunen har missat möjligheten att ta ansvar för sin tidigare ”glömda” bidragsansökan, skriver insändaren.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Torestorps fiberförening anser att kommunen har missat möjligheten att ta ansvar för sin tidigare ”glömda” bidragsansökan, skriver insändaren.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Cecilia Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/dags-for-mark-att-lagga-alla-papper-pa-bordet/" title="Dags för Mark att lägga alla papper på bordet" class="u-url" itemprop="url" content="http://www.bt.se/insandare/dags-for-mark-att-lagga-alla-papper-pa-bordet/" >
                Dags för Mark att lägga alla papper på bordet
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Säs ledning saknar kontroll över vården" data-article="articleTeaser" data-uuid="a43c99ee-7395-4387-9c3c-df407f02f593" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-opinion has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Insändare
    </span>
                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/" title="Säs ledning saknar kontroll över vården">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7407407407407407&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7407407407407407&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7407407407407407&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5"
                          data-col="0"
                          data-alt="Säs ledning saknar kontroll över vården"
                          data-title="Säs ledning saknar kontroll över vården"
                          data-img-width="2362"
                          data-img-height="1595">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b345a291-6e3a-5f8e-9ae1-a71a28ba3bc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1" alt="Säs ledning saknar kontroll över vården" title="Säs ledning saknar kontroll över vården" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan Pettersson</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/" title="Säs ledning saknar kontroll över vården" class="u-url" itemprop="url" content="http://www.bt.se/insandare/sas-ledning-saknar-kontroll-over-varden/" >
                Säs ledning saknar kontroll över vården
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Folkets röst måste sluta bortförklara sig" data-article="articleTeaser" data-uuid="750bc564-bf23-4634-9ad5-e45884aa8ec7" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-opinion has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Insändare
    </span>
                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/insandare/folkets-rost-maste-sluta-bortforklara-sig/" title="Folkets röst måste sluta bortförklara sig">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14375&amp;crop_w=1.0&amp;crop_h=0.7125&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14375&amp;crop_w=1.0&amp;crop_h=0.7125&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14375&amp;crop_w=1.0&amp;crop_h=0.7125&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.025&amp;crop_w=1.0&amp;crop_h=0.95&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.025&amp;crop_w=1.0&amp;crop_h=0.95&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.025&amp;crop_w=1.0&amp;crop_h=0.95&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.49853801169590645&amp;y=0.0&amp;crop_w=0.4678362573099415&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.49853801169590645&amp;y=0.0&amp;crop_w=0.4678362573099415&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.49853801169590645&amp;y=0.0&amp;crop_w=0.4678362573099415&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0dfd494a-d9ba-5a3c-a3d0-545ef567ee04"
                          data-col="0"
                          data-alt="Folkets Rösts svar på kritiken mot det svikna vallöftet om en utbyggnad av gång- och cykelvägen till Brandshed är inte förvånande."
                          data-title="Folkets Rösts svar på kritiken mot det svikna vallöftet om en utbyggnad av gång- och cykelvägen till Brandshed är inte förvånande."
                          data-img-width="3420"
                          data-img-height="2400">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0dfd494a-d9ba-5a3c-a3d0-545ef567ee04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.025&amp;crop_w=1.0&amp;crop_h=0.95&amp;z=1" alt="Folkets Rösts svar på kritiken mot det svikna vallöftet om en utbyggnad av gång- och cykelvägen till Brandshed är inte förvånande." title="Folkets Rösts svar på kritiken mot det svikna vallöftet om en utbyggnad av gång- och cykelvägen till Brandshed är inte förvånande." itemprop="contentUrl">

                    <meta itemprop="description" content="Folkets Rösts svar på kritiken mot det svikna vallöftet om en utbyggnad av gång- och cykelvägen till Brandshed är inte förvånande.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Folkets Rösts svar på kritiken mot det svikna vallöftet om en utbyggnad av gång- och cykelvägen till Brandshed är inte förvånande.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anne Engström</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/folkets-rost-maste-sluta-bortforklara-sig/" title="Folkets röst måste sluta bortförklara sig" class="u-url" itemprop="url" content="http://www.bt.se/insandare/folkets-rost-maste-sluta-bortforklara-sig/" >
                Folkets röst måste sluta bortförklara sig
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Västtrafik sparkar på dem som ligger ned" data-article="articleTeaser" data-uuid="41df8182-ff7d-4aa3-b181-d4c592d81bb9" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-opinion has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Insändare
    </span>
                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/insandare/vasttrafik-sparkar-pa-dem-som-ligger-ned/" title="Västtrafik sparkar på dem som ligger ned">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.20961145194274028&amp;crop_w=1.0&amp;crop_h=0.2893660531697341&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.20961145194274028&amp;crop_w=1.0&amp;crop_h=0.2893660531697341&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.20961145194274028&amp;crop_w=1.0&amp;crop_h=0.2893660531697341&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.18200408997955012&amp;crop_w=1.0&amp;crop_h=0.38548057259713703&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.18200408997955012&amp;crop_w=1.0&amp;crop_h=0.38548057259713703&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.18200408997955012&amp;crop_w=1.0&amp;crop_h=0.38548057259713703&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.06646216768916155&amp;crop_w=1.0&amp;crop_h=0.8670756646216768&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.06646216768916155&amp;crop_w=1.0&amp;crop_h=0.8670756646216768&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.06646216768916155&amp;crop_w=1.0&amp;crop_h=0.8670756646216768&amp;z=1"
                          data-uuid="8352e441-963f-5a67-82d8-396cfb4017fd"
                          data-col="0"
                          data-alt="Västtrafik sparkar på dem som ligger ned"
                          data-title="Västtrafik sparkar på dem som ligger ned"
                          data-img-width="565"
                          data-img-height="978">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8352e441-963f-5a67-82d8-396cfb4017fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.18200408997955012&amp;crop_w=1.0&amp;crop_h=0.38548057259713703&amp;z=1" alt="Västtrafik sparkar på dem som ligger ned" title="Västtrafik sparkar på dem som ligger ned" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/insandare/vasttrafik-sparkar-pa-dem-som-ligger-ned/" title="Västtrafik sparkar på dem som ligger ned" class="u-url" itemprop="url" content="http://www.bt.se/insandare/vasttrafik-sparkar-pa-dem-som-ligger-ned/" >
                Västtrafik sparkar på dem som ligger ned
            </a>
</h1>
            </header>
            
    
    					<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Tomt i Ulricehamns kommun har fått ny ägare – priset: 100 000 kronor" data-article="articleTeaser" data-uuid="0bbf27e3-804e-5744-8437-97a674c0dbc7" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/tomt-i-ulricehamns-kommun-har-fatt-ny-agare-priset-100-000-kronor/" title="Tomt i Ulricehamns kommun har fått ny ägare – priset: 100 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/tomt-i-ulricehamns-kommun-har-fatt-ny-agare-priset-100-000-kronor/" >
                Tomt i Ulricehamns kommun har fått ny ägare – priset: 100 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="80 kvadratmeter stort hus i Svenljunga sålt för 1 200 000 kronor" data-article="articleTeaser" data-uuid="d9a1bb76-fc14-5cfd-9707-888f0f524611" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/80-kvadratmeter-stort-hus-i-svenljunga-salt-for-1-200-000-kronor/" title="80 kvadratmeter stort hus i Svenljunga sålt för 1 200 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/80-kvadratmeter-stort-hus-i-svenljunga-salt-for-1-200-000-kronor/" >
                80 kvadratmeter stort hus i Svenljunga sålt för 1 200 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="164 kvadratmeter stort hus i Torestorp sålt för 1 495 000 kronor" data-article="articleTeaser" data-uuid="d8113399-8dbf-56a8-bfca-27178c6899e4" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/164-kvadratmeter-stort-hus-i-torestorp-salt-for-1-495-000-kronor/" title="164 kvadratmeter stort hus i Torestorp sålt för 1 495 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/164-kvadratmeter-stort-hus-i-torestorp-salt-for-1-495-000-kronor/" >
                164 kvadratmeter stort hus i Torestorp sålt för 1 495 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Nya ägare till 80-talshus i Borås – prislappen: 3 465 000 kronor" data-article="articleTeaser" data-uuid="f31ea730-07e2-5c95-b243-403c521fb9c1" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/nya-agare-till-80-talshus-i-boras-prislappen-3-465-000-kronor/" title="Nya ägare till 80-talshus i Borås – prislappen: 3 465 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/nya-agare-till-80-talshus-i-boras-prislappen-3-465-000-kronor/" >
                Nya ägare till 80-talshus i Borås – prislappen: 3 465 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Nya ägare till mindre hus i Fristad, Sparsör – prislappen: 4 150 000 kronor" data-article="articleTeaser" data-uuid="b332c80c-789c-5e21-a2bc-edef5f30141f" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/nya-agare-till-mindre-hus-i-fristad-sparsor-prislappen-4-150-000-kronor/" title="Nya ägare till mindre hus i Fristad, Sparsör – prislappen: 4 150 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/nya-agare-till-mindre-hus-i-fristad-sparsor-prislappen-4-150-000-kronor/" >
                Nya ägare till mindre hus i Fristad, Sparsör – prislappen: 4 150 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="53-åring ny ägare till stuga i Sandared, Sjömarken och Viared, Borås – prislappen: 980 000 kronor" data-article="articleTeaser" data-uuid="fdc3a0b2-cbfe-5311-a8da-ef29f30989ad" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/53-aring-ny-agare-till-stuga-i-sandared-sjomarken-och-viared-boras-prislappen-980-000-kronor/" title="53-åring ny ägare till stuga i Sandared, Sjömarken och Viared, Borås – prislappen: 980 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/53-aring-ny-agare-till-stuga-i-sandared-sjomarken-och-viared-boras-prislappen-980-000-kronor/" >
                53-åring ny ägare till stuga i Sandared, Sjömarken och Viared, Borås – prislappen: 980 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="46-åring ny ägare till stuga i Svenljunga – 525 000 kronor blev priset" data-article="articleTeaser" data-uuid="96f2d09c-7cfa-52b4-b577-dc2bade60ee2" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/46-aring-ny-agare-till-stuga-i-svenljunga-525-000-kronor-blev-priset/" title="46-åring ny ägare till stuga i Svenljunga – 525 000 kronor blev priset" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/46-aring-ny-agare-till-stuga-i-svenljunga-525-000-kronor-blev-priset/" >
                46-åring ny ägare till stuga i Svenljunga – 525 000 kronor blev priset
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Fastigheten på Kyrkvägen 81 i Brämhult har fått ny ägare" data-article="articleTeaser" data-uuid="b3851d1f-e192-5569-be8a-9bf5e05514ab" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/fastigheten-pa-kyrkvagen-81-i-bramhult-har-fatt-ny-agare/" title="Fastigheten på Kyrkvägen 81 i Brämhult har fått ny ägare" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/fastigheten-pa-kyrkvagen-81-i-bramhult-har-fatt-ny-agare/" >
                Fastigheten på Kyrkvägen 81 i Brämhult har fått ny ägare
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Nya ägare till 70-talshus i Grimsås – prislappen: 750 000 kronor" data-article="articleTeaser" data-uuid="b33a11fa-915e-5019-8e7c-37c01dee8ae5" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/nya-agare-till-70-talshus-i-grimsas-prislappen-750-000-kronor/" title="Nya ägare till 70-talshus i Grimsås – prislappen: 750 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/nya-agare-till-70-talshus-i-grimsas-prislappen-750-000-kronor/" >
                Nya ägare till 70-talshus i Grimsås – prislappen: 750 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="58-åring ny ägare till hus i Länghem – prislappen: 1 095 000 kronor" data-article="articleTeaser" data-uuid="0e2c08ac-ee3a-56cc-b12b-6e3abdef40ef" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/58-aring-ny-agare-till-hus-i-langhem-prislappen-1-095-000-kronor/" title="58-åring ny ägare till hus i Länghem – prislappen: 1 095 000 kronor" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/58-aring-ny-agare-till-hus-i-langhem-prislappen-1-095-000-kronor/" >
                58-åring ny ägare till hus i Länghem – prislappen: 1 095 000 kronor
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="42 kvadratmeter stor stuga i Hökerum såld till nya ägare" data-article="articleTeaser" data-uuid="73a8f6a8-c618-506e-8831-2f7ece1a2acc" class="art-box h-entry art-base teaser teaser-default-no-image teaser-no-leadin   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/42-kvadratmeter-stor-stuga-i-hokerum-sald-till-nya-agare/" title="42 kvadratmeter stor stuga i Hökerum såld till nya ägare" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/42-kvadratmeter-stor-stuga-i-hokerum-sald-till-nya-agare/" >
                42 kvadratmeter stor stuga i Hökerum såld till nya ägare
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Elin, 10 år, åker på en månads fredsläger till Kina" data-article="articleTeaser" data-uuid="7ef86b16-3131-4f35-8fc1-cfe3968e7538" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/elin-10-ar-aker-pa-en-manads-fredslager-till-kina/" title="Elin, 10 år, åker på en månads fredsläger till Kina">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7491408934707904&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7491408934707904&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7491408934707904&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0006443298969072165&amp;crop_w=1.0&amp;crop_h=0.998926116838488&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0006443298969072165&amp;crop_w=1.0&amp;crop_h=0.998926116838488&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0006443298969072165&amp;crop_w=1.0&amp;crop_h=0.998926116838488&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.41098050458715596&amp;y=0.0&amp;crop_w=0.44495412844036697&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.41098050458715596&amp;y=0.0&amp;crop_w=0.44495412844036697&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.41098050458715596&amp;y=0.0&amp;crop_w=0.44495412844036697&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="604fa027-9ea2-574f-87c2-0123bc29d5eb"
                          data-col="0"
                          data-alt="Inför fredslägret har Elin varit på några helgläger i Sverige för att få en inblick i vad som komma skall. Utöver dem har de fyra som ska åka träffats själva för att lära känna varandra inför resan. De har försökt träffas en gång i månaden sedan årsskiftet och brukar sova över hos varandra då."
                          data-title="Inför fredslägret har Elin varit på några helgläger i Sverige för att få en inblick i vad som komma skall. Utöver dem har de fyra som ska åka träffats själva för att lära känna varandra inför resan. De har försökt träffas en gång i månaden sedan årsskiftet och brukar sova över hos varandra då."
                          data-img-width="6976"
                          data-img-height="4656">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=604fa027-9ea2-574f-87c2-0123bc29d5eb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0006443298969072165&amp;crop_w=1.0&amp;crop_h=0.998926116838488&amp;z=1" alt="Inför fredslägret har Elin varit på några helgläger i Sverige för att få en inblick i vad som komma skall. Utöver dem har de fyra som ska åka träffats själva för att lära känna varandra inför resan. De har försökt träffas en gång i månaden sedan årsskiftet och brukar sova över hos varandra då." title="Inför fredslägret har Elin varit på några helgläger i Sverige för att få en inblick i vad som komma skall. Utöver dem har de fyra som ska åka träffats själva för att lära känna varandra inför resan. De har försökt träffas en gång i månaden sedan årsskiftet och brukar sova över hos varandra då." itemprop="contentUrl">

                    <meta itemprop="description" content="Inför fredslägret har Elin varit på några helgläger i Sverige för att få en inblick i vad som komma skall. Utöver dem har de fyra som ska åka träffats själva för att lära känna varandra inför resan. De har försökt träffas en gång i månaden sedan årsskiftet och brukar sova över hos varandra då.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Inför fredslägret har Elin varit på några helgläger i Sverige för att få en inblick i vad som komma skall. Utöver dem har de fyra som ska åka träffats själva för att lära känna varandra inför resan. De har försökt träffas en gång i månaden sedan årsskiftet och brukar sova över hos varandra då.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Oscar Eriksson</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/elin-10-ar-aker-pa-en-manads-fredslager-till-kina/" title="Elin, 10 år, åker på en månads fredsläger till Kina" class="u-url" itemprop="url" content="http://www.bt.se/boras/elin-10-ar-aker-pa-en-manads-fredslager-till-kina/" >
                Elin, 10 år, åker på en månads fredsläger till Kina
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" data-article="articleTeaser" data-uuid="04419a89-c203-4dec-a8a0-d1a6a5a7c022" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Krönika
    </span>
                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.6305&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.6305&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.6305&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="503ae597-aa04-509b-93b5-3a40c20fe56f"
                          data-col="0"
                          data-alt="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler"
                          data-title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503ae597-aa04-509b-93b5-3a40c20fe56f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.2035&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" title="Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler" class="u-url" itemprop="url" content="http://www.bt.se/sport/palsson-fragetecknen-blir-allt-fler-kring-elfsborg/" >
                Oskar Pålsson: Frågetecknen kring Elfsborg blir allt fler
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="”Självklart var det likt ett Anders-mål”" data-article="articleTeaser" data-uuid="f6abd9df-27a3-4ed6-adfb-b4b7ed35e9c6" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" title="”Självklart var det likt ett Anders-mål”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5155&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5155&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5155&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b87a54db-ca63-568d-a042-9a24c54f3834"
                          data-col="0"
                          data-alt="”Självklart var det likt ett Anders-mål”"
                          data-title="”Självklart var det likt ett Anders-mål”"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b87a54db-ca63-568d-a042-9a24c54f3834&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0695&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="”Självklart var det likt ett Anders-mål”" title="”Självklart var det likt ett Anders-mål”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" title="”Självklart var det likt ett Anders-mål”" class="u-url" itemprop="url" content="http://www.bt.se/sport/olsson-raddade-upp-misstaget-med-smallkaramell/" >
                ”Självklart var det likt ett Anders-mål”
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
<article data-title="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”" data-article="articleTeaser" data-uuid="60db2056-24d0-45bf-bc36-76ff62f39759" class="art-box h-entry art-base teaser teaser-default teaser-no-leadin   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	                        
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/sport/ex-elfsborgaren-det-var-ett-jattebra-inlagg-fran-min-sida/" title="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03907586993725043&amp;crop_w=1.0&amp;crop_h=0.3625213918996007&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03907586993725043&amp;crop_w=1.0&amp;crop_h=0.3625213918996007&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03907586993725043&amp;crop_w=1.0&amp;crop_h=0.3625213918996007&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.002567027952082145&amp;crop_w=1.0&amp;crop_h=0.4834569309754706&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.002567027952082145&amp;crop_w=1.0&amp;crop_h=0.4834569309754706&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.002567027952082145&amp;crop_w=1.0&amp;crop_h=0.4834569309754706&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04051927616050354&amp;y=0.0&amp;crop_w=0.9193548387096774&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04051927616050354&amp;y=0.0&amp;crop_w=0.9193548387096774&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04051927616050354&amp;y=0.0&amp;crop_w=0.9193548387096774&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ca2e160f-9274-551f-8791-fd06f7dbc105"
                          data-col="0"
                          data-alt="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”"
                          data-title="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”"
                          data-img-width="2542"
                          data-img-height="3506">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca2e160f-9274-551f-8791-fd06f7dbc105&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.002567027952082145&amp;crop_w=1.0&amp;crop_h=0.4834569309754706&amp;z=1" alt="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”" title="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Hillergren/TT</span>
                </div>
                          </figcaption>
        </figure>
                                        <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/ex-elfsborgaren-det-var-ett-jattebra-inlagg-fran-min-sida/" title="Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”" class="u-url" itemprop="url" content="http://www.bt.se/sport/ex-elfsborgaren-det-var-ett-jattebra-inlagg-fran-min-sida/" >
                Ex-elfsborgaren: ”Det var ett jättebra inlägg från min sida”
            </a>
</h1>
            </header>
            
    
    						<span class="icon-plus teaser-leadin-icon-plus"></span>
				<div class="clearfix"></div>
				                                    
	
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 <li id="teaser-list-237" class="widget teaser-list-class">


    
<div id="teaser-list-237" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Missa inte det här
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Överfullt på Säs – nyfödda har skickats till andra sjukhus" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/overfullt-pa-sas-nyfodda-har-skickats-till-andra-sjukhus/" title="Överfullt på Säs – nyfödda har skickats till andra sjukhus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04247572815533981&amp;crop_w=1.0&amp;crop_h=0.7475728155339806&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04247572815533981&amp;crop_w=1.0&amp;crop_h=0.7475728155339806&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04247572815533981&amp;crop_w=1.0&amp;crop_h=0.7475728155339806&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3218344155844156&amp;y=0.0&amp;crop_w=0.4460227272727273&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3218344155844156&amp;y=0.0&amp;crop_w=0.4460227272727273&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3218344155844156&amp;y=0.0&amp;crop_w=0.4460227272727273&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="87a425e9-3114-53d6-9754-05ae6676b2f4"
                          data-col="0"
                          data-alt="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar."
                          data-title="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar."
                          data-img-width="2464"
                          data-img-height="1648">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a425e9-3114-53d6-9754-05ae6676b2f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018203883495145632&amp;crop_w=1.0&amp;crop_h=0.9969660194174758&amp;z=1" alt="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar." title="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar." itemprop="contentUrl">

                    <meta itemprop="description" content="Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Platserna på neonatalavdelningen i Borås räcker inte till efter neddragning i sommar.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/overfullt-pa-sas-nyfodda-har-skickats-till-andra-sjukhus/" title="Överfullt på Säs – nyfödda har skickats till andra sjukhus" class="u-url" itemprop="url" content="http://www.bt.se/boras/overfullt-pa-sas-nyfodda-har-skickats-till-andra-sjukhus/" >
                Överfullt på Säs – nyfödda har skickats till andra sjukhus
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/ny-metod-ska-minska-butiksstolder-i-centrum/" title="Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12103929024081116&amp;crop_w=1.0&amp;crop_h=0.7484157160963245&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12103929024081116&amp;crop_w=1.0&amp;crop_h=0.7484157160963245&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12103929024081116&amp;crop_w=1.0&amp;crop_h=0.7484157160963245&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="94f3eecf-02e2-52f1-81da-c9bb55a06f59"
                          data-col="0"
                          data-alt="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye."
                          data-title="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye."
                          data-img-width="2362"
                          data-img-height="1578">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94f3eecf-02e2-52f1-81da-c9bb55a06f59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0012674271229404308&amp;crop_w=1.0&amp;crop_h=0.9980988593155894&amp;z=1" alt="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye." title="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye." itemprop="contentUrl">

                    <meta itemprop="description" content="Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Är det en önskan om internationell kundkrets som gör att man skriver på engelska när det handlar om lokala annonser från handlare i Borås, frågar signaturen Good bye.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sandra Nordin</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/ny-metod-ska-minska-butiksstolder-i-centrum/" title="Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”" class="u-url" itemprop="url" content="http://www.bt.se/boras/ny-metod-ska-minska-butiksstolder-i-centrum/" >
                Ny metod ska minska butiksstölder i centrum: ”Självklart jättepositivt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Trots protesterna – klartecken för nya lägenheter i centrala Borås" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.bt.se/boras/trots-protesterna-klartecken-for-nya-lagenheter-i-central-boras/" title="Trots protesterna – klartecken för nya lägenheter i centrala Borås">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2720156555772994&amp;crop_w=1.0&amp;crop_h=0.7279843444227005&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2720156555772994&amp;crop_w=1.0&amp;crop_h=0.7279843444227005&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2720156555772994&amp;crop_w=1.0&amp;crop_h=0.7279843444227005&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.44818304172274565&amp;y=0.0&amp;crop_w=0.458950201884253&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.44818304172274565&amp;y=0.0&amp;crop_w=0.458950201884253&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.44818304172274565&amp;y=0.0&amp;crop_w=0.458950201884253&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f3186e7d-1245-52c6-8efc-55197ddac429"
                          data-col="0"
                          data-alt="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad."
                          data-title="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad."
                          data-img-width="743"
                          data-img-height="511">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3186e7d-1245-52c6-8efc-55197ddac429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015655577299412915&amp;crop_w=1.0&amp;crop_h=0.9686888454011742&amp;z=1" alt="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad." title="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad." itemprop="contentUrl">

                    <meta itemprop="description" content="Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det planerade området. Vy från Torstensonsgatan. När detaljplanen vunnit laga kraft ska en tävling bestämma vem som får bygga. Illustration: Borås stad.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/boras/trots-protesterna-klartecken-for-nya-lagenheter-i-central-boras/" title="Trots protesterna – klartecken för nya lägenheter i centrala Borås" class="u-url" itemprop="url" content="http://www.bt.se/boras/trots-protesterna-klartecken-for-nya-lagenheter-i-central-boras/" >
                Trots protesterna – klartecken för nya lägenheter i centrala Borås
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-238" class="widget teaser-list-class">


    
<div id="teaser-list-238" class="teaser-list small-list-view  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste sportnyheterna
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 18:54:02" itemprop="datePublished" content="2019-07-08 18:54:02">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/tusentals-hyllar-bronshjaltarna-seger-vi-alskar-er/" title="20 000 hyllade bronshjältarna – Seger: ”Vi älskar er”" class="u-url" itemprop="url" content="http://www.bt.se/sport/tusentals-hyllar-bronshjaltarna-seger-vi-alskar-er/" >
                20 000 hyllade bronshjältarna – Seger: ”Vi älskar er”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 12:10:08" itemprop="datePublished" content="2019-07-08 12:10:08">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/just-nu-svenska-vm-hjaltarna-kommer-hem-bt-ar-pa-plats/" title="TV: Svenska VM-hjältarnas hemkomst – hör Asllani och Blackstenius" class="u-url" itemprop="url" content="http://www.bt.se/sport/just-nu-svenska-vm-hjaltarna-kommer-hem-bt-ar-pa-plats/" >
                TV: Svenska VM-hjältarnas hemkomst – hör Asllani och Blackstenius
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 21:03:51" itemprop="datePublished" content="2019-07-07 21:03:51">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/ryden-det-har-var-rapinoes-vm/" title="Rydén: Efter ordväxlingen var hon ostoppbar" class="u-url" itemprop="url" content="http://www.bt.se/sport/ryden-det-har-var-rapinoes-vm/" >
                Rydén: Efter ordväxlingen var hon ostoppbar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 19:10:50" itemprop="datePublished" content="2019-07-07 19:10:50">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/usa-varldsmastare-igen-efter-var-straff/" title="USA världsmästare igen – efter VAR-straff" class="u-url" itemprop="url" content="http://www.bt.se/sport/usa-varldsmastare-igen-efter-var-straff/" >
                USA världsmästare igen – efter VAR-straff
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-07 08:00:03" itemprop="datePublished" content="2019-07-07 08:00:03">7 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/sport/bronshjaltarna-ska-hyllas-i-goteborg-kommer-bli-oerhort-haftigt/" title="Fotboll: Bronshjältarna ska hyllas i Göteborg: ”Kommer bli oerhört häftigt” " class="u-url" itemprop="url" content="http://www.bt.se/sport/bronshjaltarna-ska-hyllas-i-goteborg-kommer-bli-oerhort-haftigt/" >
                Fotboll: Bronshjältarna ska hyllas i Göteborg: ”Kommer bli oerhört häftigt” 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
<li id="gm-tv-list-21" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list small-list-view  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Senaste klippen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="TV-REPRIS: Upplev Prideparaden i efterhand" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/nq9kh2vl" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_nq9kh2vl_002.jpg%3Fcb%3Dd875eef59cc7ae88eb4ed6abf79c3287&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/nq9kh2vl" title="TV-REPRIS: Upplev Prideparaden i efterhand" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/nq9kh2vl" >
                TV-REPRIS: Upplev Prideparaden i efterhand
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Repris: Elfsborg - Örebro på Visingsö" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/kre77bh5" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kre77bh5_011.jpg%3Fcb%3Dd133bfea5782a1dcfec00018ee041f92&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/kre77bh5" title="Repris: Elfsborg - Örebro på Visingsö" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/kre77bh5" >
                Repris: Elfsborg - Örebro på Visingsö
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Se reprisen av derbyt mellan Byttorp och Baik (3-0)" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/7v4d74ls" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7v4d74ls_002.jpg%3Fcb%3Dd1a48281459eb6e5ea8536c62c179f8c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/7v4d74ls" title="Se reprisen av derbyt mellan Byttorp och Baik (3-0)" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/7v4d74ls" >
                Se reprisen av derbyt mellan Byttorp och Baik (3-0)
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Se reprisen av Teknis bal" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/ycm4aiod" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ycm4aiod_018.jpg%3Fcb%3D561d4de3ab16cb18df4e3adc5ea28319&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/ycm4aiod" title="Se reprisen av Teknis bal" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/ycm4aiod" >
                Se reprisen av Teknis bal
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="LIVEREPRIS: Se när Bäckängeleverna går på röda mattan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.bt.se/bt-tv/zcdqwbgc" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zcdqwbgc_011.jpg%3Fcb%3Dfce77a474599c16faa049ca8c0b826f4&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/bt-tv/zcdqwbgc" title="LIVEREPRIS: Se när Bäckängeleverna går på röda mattan" class="u-url" itemprop="url" content="http://www.bt.se/bt-tv/zcdqwbgc" >
                LIVEREPRIS: Se när Bäckängeleverna går på röda mattan
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="Insider 5" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>
<li id="teaser-list-239" class="widget teaser-list-class">


    
<div id="teaser-list-239" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt i Sverige
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 10:10:37" itemprop="datePublished" content="2019-07-03 10:10:37">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/sabuni-busch-thor-far-luncha-med-vem-hon-vill/" title="Sabuni: Vi förhandlar inte med SD" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/sabuni-busch-thor-far-luncha-med-vem-hon-vill/" >
                Sabuni: Vi förhandlar inte med SD
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 10:03:10" itemprop="datePublished" content="2019-07-03 10:03:10">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/okat-antal-gastarbetare-avvisas-vid-gransen/" title="Ökat antal gästarbetare avvisas vid gränsen" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/okat-antal-gastarbetare-avvisas-vid-gransen/" >
                Ökat antal gästarbetare avvisas vid gränsen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 10:00:08" itemprop="datePublished" content="2019-07-03 10:00:08">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/hjalp-djur-och-natur-lat-grasmattan-vaxa/" title="Hjälp djur och natur – låt gräsmattan växa" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/hjalp-djur-och-natur-lat-grasmattan-vaxa/" >
                Hjälp djur och natur – låt gräsmattan växa
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 09:23:30" itemprop="datePublished" content="2019-07-03 09:23:30">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/tonaringar-gripna-efter-dodligt-balkongfall/" title="Tonåringar gripna efter dödligt balkongfall" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/tonaringar-gripna-efter-dodligt-balkongfall/" >
                Tonåringar gripna efter dödligt balkongfall
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 08:27:41" itemprop="datePublished" content="2019-07-03 08:27:41">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/inlasta-imamer-overklagar-beslut/" title="Inlåsta imamer överklagar beslut" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/inlasta-imamer-overklagar-beslut/" >
                Inlåsta imamer överklagar beslut
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-240" class="widget teaser-list-class">


    
<div id="teaser-list-240" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="12" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt i världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 10:18:37" itemprop="datePublished" content="2019-07-03 10:18:37">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/zimbabwe-vill-importera-800-000-ton-majs/" title="Zimbabwe vill importera 800 000 ton majs" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/zimbabwe-vill-importera-800-000-ton-majs/" >
                Zimbabwe vill importera 800 000 ton majs
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 09:52:33" itemprop="datePublished" content="2019-07-03 09:52:33">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/monsunregn-skordar-fler-liv-i-indien/" title="Monsunregn skördar fler liv i Indien" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/monsunregn-skordar-fler-liv-i-indien/" >
                Monsunregn skördar fler liv i Indien
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 09:50:22" itemprop="datePublished" content="2019-07-03 09:50:22">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/nomineringar-klara-till-utskottsjobb/" title="Nomineringar klara till utskottsjobb" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/nomineringar-klara-till-utskottsjobb/" >
                Nomineringar klara till utskottsjobb
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 09:12:36" itemprop="datePublished" content="2019-07-03 09:12:36">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/eftersokt-man-sprangde-sig-sjalv-i-tunisien/" title="Eftersökt man sprängde sig själv i Tunisien" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/eftersokt-man-sprangde-sig-sjalv-i-tunisien/" >
                Eftersökt man sprängde sig själv i Tunisien
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-03 08:56:23" itemprop="datePublished" content="2019-07-03 08:56:23">3 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.bt.se/okategoriserade/italiensk-favorit-i-talmansval/" title="Italiensk favorit i talmansval" class="u-url" itemprop="url" content="http://www.bt.se/okategoriserade/italiensk-favorit-i-talmansval/" >
                Italiensk favorit i talmansval
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/body.min.js?ver=45be790db4f655e8050a828f4bf70e15b2164786'></script>
<script type='text/javascript' src='http://www.bt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/76076953dc0644028a6414c3f2dc24d3.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Stefan Eklund 033-700 07 08 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">033-700 07 77 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Allégatan 67, 501 85 Borås</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">033-700 07 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">033-700 07 77</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyhetschefen@bt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">033-700 07 77</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.bt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Borås Tidning.
                    Allt material på
                                                            <a href="http://bt.se" title="bt.se">bt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/slideshow.js?ver=45be790db4f655e8050a828f4bf70e15b2164786"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "85330F598EEC47C5";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":1621,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
