<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Kristina Magnusson - Borås Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Kristina Magnusson">
<meta name="keywords" content="Familj,Begravning">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="57.720988;12.939503">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borås">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1351181432">


<meta name="cXenseParse:got-alttitle" content='Kristina Magnusson'>
<meta name="cXenseParse:recs:got-alttitle" content='Kristina Magnusson'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Familj">
<meta name="cXenseParse:got-catchall" content="Begravning">
<meta name="cXenseParse:got-artcat" content="Familj">
<meta name="cXenseParse:recs:got-specat" content="Familj">
<meta name="cXenseParse:got-specat" content="Familj">
<meta property="fb:pages" content="323602039851">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.bt.se/wp-content/themes/borastidning/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2018-10-18 21:47:06">
                                <meta property="article:published_time" content="2018-10-18T19:44:43Z">
                                <meta property="og:article:published_time" content="2018-10-18T19:44:43Z">
                                <meta property="article:publisher" content="https://www.facebook.com/borastidning">
                                <meta property="article:section" content="familj bt">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Borås Tidning">
<meta property="og:title" content='Kristina Magnusson - Borås Tidning'>

<meta property="og:url" content="http://www.bt.se/familj/kristina-magnusson/">
<meta property="og:image" content='http://www.bt.se/wp-content/themes/borastidning/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Kristina Magnusson">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Familj">
<meta property="article:tag" content="Begravning">


<meta name="twitter:site" content="@boras_tidning" />
<meta name="twitter:creator" content="@boras_tidning" />
<meta name="twitter:title" content='Kristina Magnusson' />

<meta name="twitter:description" content="Kristina Magnusson" />
<meta name="twitter:url" content="http://www.bt.se/familj/kristina-magnusson/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651919';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-JBGQOFARXPUT&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-JBGQOFARXPUT','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PDJTRZZ':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3200388-7', 'auto');
  ga('require', 'GTM-PDJTRZZ'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.bt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/borastidning';
    var ajaxurl = 'http://www.bt.se/gota-ajax.php';
    var site_name = 'Borås Tidning';
    var site_domain = 'bt.se';
    var site_url = 'http://www.bt.se';
    var customer_center_url = 'http://kundcenter.bt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'borastidning';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=borastidning&Sektion=familj bt&Undersektion1=&Sida=&Delsajt=borastidning&Grupp1=tidningsnatet&Grupp2=vastpaketet&Grupp3=&Grupp4=gotamedia&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad25e7a672016360000001';
    auth.payway_redirect_uri = 'http://www.bt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'BT';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://boraastidning.e-pages.dk';
    auth.visiolink_main_id = '3267';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = true;
    </script>



<script>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</script>

<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.bt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/css/style.min.css?ver=bb5a379163d73b0236e634374bb508d6b2f57dc4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/svg/logotype.data.svg.css?ver=bb5a379163d73b0236e634374bb508d6b2f57dc4' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/head.min.js?ver=bb5a379163d73b0236e634374bb508d6b2f57dc4'></script>
<link rel='https://api.w.org/' href='http://www.bt.se/wp-json/' />
<link rel='prev' title='Vivan Westergren' href='http://www.bt.se/familj/vivan-westergren/' />
<link rel='next' title='Sten Eriksson' href='http://www.bt.se/familj/sten-eriksson-2/' />
<link rel="canonical" href="http://www.bt.se/familj/kristina-magnusson/" />
<link rel='shortlink' href='http://www.bt.se/?p=400262' />
<link rel="alternate" type="application/json+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Ffamilj%2Fkristina-magnusson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Ffamilj%2Fkristina-magnusson%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-400262">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="Outsider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="Outsider Skrollsäker" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Borås Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.bt.se" title="Borås Tidning"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-family" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.bt.se" title="Borås Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 18 okt. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Lukas                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-2" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.se/" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" style="margin-top:6px" />
</a> 

</div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li><li id="text-39" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.bt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-8" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" />
</a> </div>
		</li><li id="text-40" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li><li id="text-29" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.bt.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.bt.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.bt.se/betaboras/" title="Beta Borås">Beta Borås</a>
		</li>
		<li>
			<a href="http://sjuharad.guide/" title="Sjuhäradsguiden">Sjuhäradsguiden</a>
		</li>
		<li>
			<a href="http://guiden.bt.se" title="Föreningsguiden">Föreningsguiden</a>
		</li>
		<li>
			<a href="http://www.bt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class="section-news has-submenu menu-section section-default">
		<a href="#" title="Sjuhärad">Sjuhärad</a>
		<ul class="submenu">
			<li>
				<a href="http://www.bt.se/bollebygd/" title="Bollebygd">Bollebygd</a>
			</li>
			<li>
				<a href="http://www.bt.se/boras/" title="Borås">Borås</a>
			</li>
			<li>
				<a href="http://www.bt.se/dalsjofors/" title="Dalsjöfors">Dalsjöfors</a>
			</li>
			<li>
				<a href="http://www.bt.se/fristad/" title="Fristad">Fristad</a>
			</li>
			<li>
				<a href="http://www.bt.se/herrljunga/" title="Herrljunga">Herrljunga</a>
			</li>
			<li>
				<a href="http://www.bt.se/mark/" title="Mark">Mark</a>
			</li>
			<li>
				<a href="http://www.bt.se/sandared/" title="Sandared">Sandared</a>
			</li>
			<li>
				<a href="http://www.bt.se/kind/" title="Kind">Kind</a>
			</li>
			<li>
				<a href="http://www.bt.se/ulricehamn/" title="Ulricehamn">Ulricehamn</a>
			</li>
			<li>
				<a href="http://www.bt.se/viskafors/" title="Viskafors">Viskafors</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.bt.se/granskar/" title="BT granskar">BT granskar</a>
				</li>
				<li>
					<a href="http://www.bt.se/bostad-3/" title="Byggen och bostäder">Byggen och bostäder</a>
				</li>
				<li>
					<a href="http://www.bt.se/brott-och-olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.bt.se/cityliv/" title="Cityliv">Cityliv</a>
				</li>
				<li>
					<a href="http://www.bt.se/politik/" title="Politik">Politik</a>
				</li>
				<li>
					<a href="http://www.bt.se/sverige/" title="Sverige">Sverige</a>
				</li>
				<li>
					<a href="http://www.bt.se/trafik/" title="Trafik">Trafik</a>
				</li>
				<li>
					<a href="http://www.bt.se/varlden/" title="Världen">Världen</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.bt.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://basket.blogg.bt.se" title="Basketbloggen">Basketbloggen</a>
					</li>
					<li>
						<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/boras-basket/" title="Borås Basket">Borås Basket</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/elfsborg/" title="Elfsborg">Elfsborg</a>
					</li>
					<li>
						<a href="http://www.bt.se/norrby/" title="Norrby">Norrby</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-opinion">
					<a href="#" title="Debatt & dialog">Debatt & dialog</a>
					<ul class="submenu">
						<li>
							<a href="http://www.bt.se/debatt-dialog/" title="Debatt & dialog">Debatt & dialog</a>
						</li>
						<li>
							<a href="http://www.bt.se/skicka-inlagg/" title="Skicka inlägg">Skicka inlägg</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur & nöje">Kultur & nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.bt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
							</li>
							<li>
								<a href="http://www.bt.se/bocker/" title="Böcker">Böcker</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.bt.se/ledare/" title="Ledare">Ledare</a>
								</li>
								<li>
									<a href="http://www.bt.se/stefan-eklund/" title="Stefan Eklund, chefredaktör">Stefan Eklund, chefredaktör</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-business">
								<a href="#" title="7H Affärer">7H Affärer</a>
								<ul class="submenu">
									<li>
										<a href="http://www.7ha.se" title="7H Affärer">7H Affärer</a>
									</li>
									</ul>
								</li>
								<li class="section-family has-submenu menu-section section-family">
									<a href="#" title="Personligt">Personligt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.bt.se/personligt/" title="Personligt">Personligt</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="BT-TV">BT-TV</a>
										<ul class="submenu">
											<li>
												<a href="http://www.bt.se/bt-tv/" title="BT-TV">BT-TV</a>
											</li>
											<li>
												<a href="http://www.bt.se/fredagsresan/" title="Fredagsresan">Fredagsresan</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Blogg">Blogg</a>
											<ul class="submenu">
												<li>
													<a href="http://spel.blogg.bt.se" title="Spelbloggen">Spelbloggen</a>
												</li>
												<li>
													<a href="http://fiskeligan.blogg.bt.se" title="Fiskeligan">Fiskeligan</a>
												</li>
												<li>
													<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
												</li>
												<li>
													<a href="http://gamlaboras.blogg.bt.se/" title="Gamla Borås">Gamla Borås</a>
												</li>
												<li>
													<a href="http://perssonsmusik.blogg.bt.se/" title="Perssons musik">Perssons musik</a>
												</li>
												<li>
													<a href="http://basket.blogg.bt.se/" title="Basketbloggen">Basketbloggen</a>
												</li>
												<li>
													<a href="http://http://barnaventyr.blogg.bt.se" title="Äventyr med barn">Äventyr med barn</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Politikerbloggar">Politikerbloggar</a>
												<ul class="submenu">
													<li>
														<a href="http://www.bt.se/politikerbloggar/" title="Alla politikerbloggar">Alla politikerbloggar</a>
													</li>
													<li>
														<a href="http://idalegnemark.blogg.bt.se" title="Ida Legnemark (V)">Ida Legnemark (V)</a>
													</li>
													<li>
														<a href="http://ulfolsson.blogg.bt.se" title="Ulf Olsson (S)">Ulf Olsson (S)</a>
													</li>
													<li>
														<a href="http://annettecarlson.blogg.bt.se" title="Annette Carlson (M)">Annette Carlson (M)</a>
													</li>
													<li>
														<a href="http://tomandersson.blogg.bt.se/" title="Tom Andersson (MP)">Tom Andersson (MP)</a>
													</li>
													<li>
														<a href="http://annasvalander.blogg.bt.se/" title="Anna Svalander (L)">Anna Svalander (L)</a>
													</li>
													<li>
														<a href="http://petterloberg.blogg.bt.se" title="Petter Löberg (S)">Petter Löberg (S)</a>
													</li>
													<li>
														<a href="http://bjornqvarnstrom.blogg.bt.se/" title="Björn Qvarnström (SD)">Björn Qvarnström (SD)</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Privatannonsera">Privatannonsera</a>
													<ul class="submenu">
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
														</li>
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Firaannonser">Firaannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
														</li>
														</ul>
													</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-family">
                                                                                                    <h1>
                                                                                    Familj
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="OOP" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>
<li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>
<div class="gptAd" id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="Kristina Magnusson" class="u-url" itemprop="url" content="" >
                Kristina Magnusson
            </a>
</h1>
            <span class="art-date" title="47 minuter sedan">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-family" itemprop="articleSection">
        Familj
    </span>
    
        <time datetime="2018-10-18 21:47:06" itemprop="dateModified" content="2018-10-18 21:47:06">47 minuter sedan</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                
<article class="art-box h-entry art-base teaser teaser-image-over   section-family  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                        		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                    <div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2018/03/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">NYHET!</span></h2>
        <h3> Läs alla nyheter digitalt med vårt <span class="purple">Surf-paket</span> - endast 1 kr första månaden!</h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll på bt.se </li>
                            <li> Nyhetsappen MinBT där du kan skräddarsy ditt eget nyhetsflöde </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>1 kr första månaden, därefter 99 kr/mån utan bindningstid</span>
    </div>
    <div class="button-icon-container">
            <a href="#" class="button convert-button " data-unique-link="plus" data-link-package="bt_surf_1kr" title="Beställ här">
                Beställ här
                <i class="material-icons button-arrow">&#xE5C8;</i>
            </a>
    </div>

</div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="http://kundcenter.bt.se/prenumerera" class="plus-marketing-button all-subscriptions" title="Övriga prenumerationspaket">För att beställa E-tidningen eller en pappersprenumeration, klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <li id="gm-content-recommendation-9" class="widget content_recommendation"><!-- Cxense content widget: Nya Artikelpuffar BT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_073b52a57fdb6286e31bb680f3ac6a02abb67947" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '073b52a57fdb6286e31bb680f3ac6a02abb67947', insertBeforeElementId: 'cx_073b52a57fdb6286e31bb680f3ac6a02abb67947', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-18';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
    </script>
</div>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/body.min.js?ver=bb5a379163d73b0236e634374bb508d6b2f57dc4'></script>
<script type='text/javascript' src='http://www.bt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/76076953dc0644028a6414c3f2dc24d3.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Stefan Eklund 033-700 07 08 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">033-700 07 77 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Allégatan 67, 501 85 Borås</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">033-700 07 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">033-700 07 77</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyhetschefen@bt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">033-700 07 77</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.bt.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Borås Tidning.
                    Allt material på
                                                            <a href="http://bt.se" title="bt.se">bt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/slideshow.js?ver=bb5a379163d73b0236e634374bb508d6b2f57dc4"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "85330F598EEC47C5";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":164,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
