<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>JUST NU: Larm om villabrand utanför Borås - Borås Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Räddningstjänsten har ryckt ut på ett larm om en villabrand.">
<meta name="keywords" content="Villor,Räddningstjänsten,Brott Och Olyckor,Bränder,Dalsjöfors,Borås">
<meta name="author" content="Joel Besseling">


    <meta name="gmd:concept" content="0d8880b6-9dda-431a-9898-990a0420faf7">
    <meta name="gmd:concept" content="53178e52-d850-4a36-9d2a-38d37e419226">
    <meta name="gmd:concept" content="B755D2E4-F9FC-41AC-AE9E-FFFBB9490DDD">
    <meta name="gmd:concept" content="e3eaef5e-d929-42bb-bec6-c7866fda0ede">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">
    <meta name="gmd:concept" content="B2A3F118-BCF3-4ECF-BD2B-20CBD9AFCF23">
    <meta name="gmd:concept" content="7aa5d726-9dff-4374-9c80-d4b1b2bc5f17">
    <meta name="gmd:concept" content="7aa5d726-9dff-4374-9c80-d4b1b2bc5f17">
    <meta name="gmd:concept" content="68894c07-6e28-4f24-bc99-70a8374d00ff">
    <meta name="gmd:concept" content="72a155bf-2f83-4a46-9320-a985012a0fbb">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="57.720988;12.939503">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borås">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1351181432">



<meta name="gm:uuid" content="32009b04-cfab-4818-bd67-e28e448d9650" >

<meta name="cXenseParse:got-alttitle" content='JUST NU: Larm om villabrand utanför Borås'>
<meta name="cXenseParse:recs:got-alttitle" content='JUST NU: Larm om villabrand utanför Borås'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Villor">
<meta name="cXenseParse:got-catchall" content="Räddningstjänsten">
<meta name="cXenseParse:got-catchall" content="Brott Och Olyckor">
<meta name="cXenseParse:got-catchall" content="Bränder">
<meta name="cXenseParse:got-catchall" content="Dalsjöfors">
<meta name="cXenseParse:got-catchall" content="Borås">
<meta name="cXenseParse:got-artcat" content="Borås">
<meta name="cXenseParse:recs:got-specat" content="Borås">
<meta name="cXenseParse:got-specat" content="Borås">
<meta property="fb:pages" content="323602039851">
<meta property="fb:app_id" content="615033568623687" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.999999999&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-04-10 12:47:27">
                                <meta property="article:published_time" content="2019-04-10T09:58:28Z">
                                <meta property="og:article:published_time" content="2019-04-10T09:58:28Z">
                                <meta property="article:publisher" content="https://www.facebook.com/borastidning">
                                <meta property="article:section" content="borås">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Borås Tidning">
<meta property="og:title" content='JUST NU: Larm om villabrand utanför Borås - Borås Tidning'>

<meta property="og:url" content="http://www.bt.se/boras/just-nu-larm-om-villabrand-utanfor-boras/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.999999999&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Räddningstjänsten har ryckt ut på ett larm om en villabrand.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Villor">
<meta property="article:tag" content="Räddningstjänsten">
<meta property="article:tag" content="Brott Och Olyckor">
<meta property="article:tag" content="Bränder">
<meta property="article:tag" content="Dalsjöfors">


<meta name="twitter:site" content="@boras_tidning" />
<meta name="twitter:creator" content="@boras_tidning" />
<meta name="twitter:title" content='JUST NU: Larm om villabrand utanför Borås' />

<meta name="twitter:description" content="Räddningstjänsten har ryckt ut på ett larm om en villabrand." />
<meta name="twitter:url" content="http://www.bt.se/boras/just-nu-larm-om-villabrand-utanfor-boras/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.bt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/borastidning';
    var ajaxurl = 'http://www.bt.se/gota-ajax.php';
    var site_name = 'Borås Tidning';
    var site_domain = 'bt.se';
    var site_url = 'http://www.bt.se';
    var customer_center_url = 'http://kundcenter.bt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'borastidning';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=borastidning&Sektion=boras&Undersektion1=&Sida=&Delsajt=borastidning&Grupp1=tidningsnatet&Grupp2=vastpaketet&Grupp3=&Grupp4=gotamedia&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad25e7a672016360000001';
    auth.payway_redirect_uri = 'http://www.bt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BT';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://boraastidning.e-pages.dk';
    auth.visiolink_main_id = '3267';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TVKF8BF');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-JBGQOFARXPUT&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-JBGQOFARXPUT','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.bt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/css/style.min.css?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/svg/logotype.data.svg.css?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/head.min.js?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6'></script>
<link rel='https://api.w.org/' href='http://www.bt.se/wp-json/' />
<link rel='prev' title='Dalai lama till sjukhus för bröstsmärtor' href='http://www.bt.se/okategoriserade/dalai-lama-till-sjukhus-for-brostsmartor/' />
<link rel='next' title='Hög polischef varnar för OS i Sverige' href='http://www.bt.se/okategoriserade/hog-polischef-varnar-for-os-i-sverige/' />
<link rel="canonical" href="http://www.bt.se/boras/just-nu-larm-om-villabrand-utanfor-boras/" />
<link rel='shortlink' href='http://www.bt.se/?p=435231' />
<link rel="alternate" type="application/json+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Fboras%2Fjust-nu-larm-om-villabrand-utanfor-boras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bt.se%2Fboras%2Fjust-nu-larm-om-villabrand-utanfor-boras%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-435231">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVKF8BF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="Outsider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="Outsider Skrollsäker" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Borås Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.bt.se" title="Borås Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.bt.se" title="Borås Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Onsdag 10 apr. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Ingvar,                                     Ingvor                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-2" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://bt.familj.se/#!/fira" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" style="margin-top:6px" />
</a> 

</div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li><li id="text-39" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.bt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-8" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://bt.familj.se/#!/fira" target="_blank">
<img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2016/05/familj.png" alt="Familj.se" />
</a> </div>
		</li><li id="text-40" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://guiden.bt.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/foreningsguiden.jpg" alt="Föreningsguiden" /></a></div>
		</li><li id="text-29" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ebt.bt.se/"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2015/05/ebt1.png" alt="ebt" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.bt.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.bt.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.bt.se/betaboras/" title="Beta Borås">Beta Borås</a>
		</li>
		<li>
			<a href="http://sjuharad.guide/" title="Sjuhäradsguiden">Sjuhäradsguiden</a>
		</li>
		<li>
			<a href="http://guiden.bt.se" title="Föreningsguiden">Föreningsguiden</a>
		</li>
		<li>
			<a href="http://www.bt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class="section-news has-submenu menu-section section-default">
		<a href="#" title="Sjuhärad">Sjuhärad</a>
		<ul class="submenu">
			<li>
				<a href="http://www.bt.se/bollebygd/" title="Bollebygd">Bollebygd</a>
			</li>
			<li>
				<a href="http://www.bt.se/boras/" title="Borås">Borås</a>
			</li>
			<li>
				<a href="http://www.bt.se/dalsjofors/" title="Dalsjöfors">Dalsjöfors</a>
			</li>
			<li>
				<a href="http://www.bt.se/fristad/" title="Fristad">Fristad</a>
			</li>
			<li>
				<a href="http://www.bt.se/herrljunga/" title="Herrljunga">Herrljunga</a>
			</li>
			<li>
				<a href="http://www.bt.se/mark/" title="Mark">Mark</a>
			</li>
			<li>
				<a href="http://www.bt.se/sandared/" title="Sandared">Sandared</a>
			</li>
			<li>
				<a href="http://www.bt.se/kind/" title="Kind">Kind</a>
			</li>
			<li>
				<a href="http://www.bt.se/ulricehamn/" title="Ulricehamn">Ulricehamn</a>
			</li>
			<li>
				<a href="http://www.bt.se/viskafors/" title="Viskafors">Viskafors</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämnen">Ämnen</a>
			<ul class="submenu">
				<li>
					<a href="http://www.bt.se/granskar/" title="BT granskar">BT granskar</a>
				</li>
				<li>
					<a href="http://www.bt.se/bostad-3/" title="Byggen och bostäder">Byggen och bostäder</a>
				</li>
				<li>
					<a href="http://www.bt.se/brott-och-olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.bt.se/cityliv/" title="Cityliv">Cityliv</a>
				</li>
				<li>
					<a href="http://www.bt.se/politik/" title="Politik">Politik</a>
				</li>
				<li>
					<a href="http://www.bt.se/sverige/" title="Sverige">Sverige</a>
				</li>
				<li>
					<a href="http://www.bt.se/trafik/" title="Trafik">Trafik</a>
				</li>
				<li>
					<a href="http://www.bt.se/varlden/" title="Världen">Världen</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.bt.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://basket.blogg.bt.se" title="Basketbloggen">Basketbloggen</a>
					</li>
					<li>
						<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/boras-basket/" title="Borås Basket">Borås Basket</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/elfsborg/" title="Elfsborg">Elfsborg</a>
					</li>
					<li>
						<a href="http://www.bt.se/norrby/" title="Norrby">Norrby</a>
					</li>
					<li>
						<a href="http://www.bt.se/sport/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-opinion">
					<a href="#" title="Debatt & dialog">Debatt & dialog</a>
					<ul class="submenu">
						<li>
							<a href="http://www.bt.se/debatt-dialog/" title="Debatt & dialog">Debatt & dialog</a>
						</li>
						<li>
							<a href="http://www.bt.se/skicka-inlagg/" title="Skicka inlägg">Skicka inlägg</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur & nöje">Kultur & nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.bt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
							</li>
							<li>
								<a href="http://www.bt.se/bocker/" title="Böcker">Böcker</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
							</li>
							<li>
								<a href="http://www.bt.se/kultur-noje/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-editorial">
							<a href="#" title="Ledare">Ledare</a>
							<ul class="submenu">
								<li>
									<a href="http://www.bt.se/ledare/" title="Ledare">Ledare</a>
								</li>
								<li>
									<a href="http://www.bt.se/stefan-eklund/" title="Stefan Eklund, chefredaktör">Stefan Eklund, chefredaktör</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-business">
								<a href="#" title="7H Affärer">7H Affärer</a>
								<ul class="submenu">
									<li>
										<a href="http://www.7ha.se" title="7H Affärer">7H Affärer</a>
									</li>
									</ul>
								</li>
								<li class="section-family has-submenu menu-section section-family">
									<a href="#" title="Personligt">Personligt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.bt.se/personligt/" title="Personligt">Personligt</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="BT-TV">BT-TV</a>
										<ul class="submenu">
											<li>
												<a href="http://www.bt.se/bt-tv/" title="BT-TV">BT-TV</a>
											</li>
											<li>
												<a href="http://www.bt.se/fredagsresan/" title="Fredagsresan">Fredagsresan</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Blogg">Blogg</a>
											<ul class="submenu">
												<li>
													<a href="http://spel.blogg.bt.se" title="Spelbloggen">Spelbloggen</a>
												</li>
												<li>
													<a href="http://fiskeligan.blogg.bt.se" title="Fiskeligan">Fiskeligan</a>
												</li>
												<li>
													<a href="http://fotboll033.blogg.bt.se/" title="Fotboll 033">Fotboll 033</a>
												</li>
												<li>
													<a href="http://gamlaboras.blogg.bt.se/" title="Gamla Borås">Gamla Borås</a>
												</li>
												<li>
													<a href="http://perssonsmusik.blogg.bt.se/" title="Perssons musik">Perssons musik</a>
												</li>
												<li>
													<a href="http://basket.blogg.bt.se/" title="Basketbloggen">Basketbloggen</a>
												</li>
												<li>
													<a href="http://http://barnaventyr.blogg.bt.se" title="Äventyr med barn">Äventyr med barn</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Politikerbloggar">Politikerbloggar</a>
												<ul class="submenu">
													<li>
														<a href="http://www.bt.se/politikerbloggar/" title="Alla politikerbloggar">Alla politikerbloggar</a>
													</li>
													<li>
														<a href="http://idalegnemark.blogg.bt.se" title="Ida Legnemark (V)">Ida Legnemark (V)</a>
													</li>
													<li>
														<a href="http://ulfolsson.blogg.bt.se" title="Ulf Olsson (S)">Ulf Olsson (S)</a>
													</li>
													<li>
														<a href="http://annettecarlson.blogg.bt.se" title="Annette Carlson (M)">Annette Carlson (M)</a>
													</li>
													<li>
														<a href="http://tomandersson.blogg.bt.se/" title="Tom Andersson (MP)">Tom Andersson (MP)</a>
													</li>
													<li>
														<a href="http://annasvalander.blogg.bt.se/" title="Anna Svalander (L)">Anna Svalander (L)</a>
													</li>
													<li>
														<a href="http://petterloberg.blogg.bt.se" title="Petter Löberg (S)">Petter Löberg (S)</a>
													</li>
													<li>
														<a href="http://bjornqvarnstrom.blogg.bt.se/" title="Björn Qvarnström (SD)">Björn Qvarnström (SD)</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Privatannonsera">Privatannonsera</a>
													<ul class="submenu">
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
														</li>
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Firaannonser">Firaannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.bt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
														</li>
														</ul>
													</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.bt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.bt.se/boras/">Borås</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="OOP" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>
<li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="JUST NU: Brand utanför Borås – ”Försöker komma åt den”" class="u-url" itemprop="url" content="" >
                JUST NU: Brand utanför Borås – ”Försöker komma åt den”
            </a>
</h1>
            <span class="art-date" title="23 minuter sedan">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-news" itemprop="articleSection">
        Dalsjöfors
    </span>
    
        <time datetime="2019-04-10 12:47:27" itemprop="dateModified" content="2019-04-10 12:47:27">23 minuter sedan</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="JUST NU: Brand utanför Borås – ”Försöker komma åt den”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="JUST NU: Brand utanför Borås – ”Försöker komma åt den”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.083&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.083&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.083&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5505&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5505&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5505&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d41b7d64-a6d5-5013-8279-40941acaefb3"
                          data-col="0"
                          data-alt="JUST NU: Brand utanför Borås – ”Försöker komma åt den”"
                          data-title="JUST NU: Brand utanför Borås – ”Försöker komma åt den”"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d41b7d64-a6d5-5013-8279-40941acaefb3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.083&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="JUST NU: Brand utanför Borås – ”Försöker komma åt den”" title="JUST NU: Brand utanför Borås – ”Försöker komma åt den”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/12/2018/03/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">TESTA OSS!</span></h2>
        <h3> Läs alla nyheter digitalt med vårt <span class="purple">Surf-paket</span> - endast 99 kr per månad!</h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll och alla livesändningar på bt.se </li>
                            <li> Nyhetsappen MinBT där du kan skräddarsy ditt eget nyhetsflöde </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>99 kr/mån utan bindningstid</span>
    </div>
    <div class="button-icon-container">
            <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="bt_surf_99kr" title="Beställ här">
                Beställ här
                <i class="material-icons button-arrow">&#xE5C8;</i>
            </a>
    </div>

</div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="https://gotamedia.portal.worldoftulo.com/v2/shop/bt_digitalt_24?source=plus&amp;accountOrigin=BT" class="plus-marketing-button" title="Visa erbjudande">Allt PLUS-innehåll och alla livesändningar under ett dygn. Klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:bt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/body.min.js?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6'></script>
<script type='text/javascript' src='http://www.bt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/76076953dc0644028a6414c3f2dc24d3.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Stefan Eklund 033-700 07 08 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">033-700 07 77 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Allégatan 67, 501 85 Borås</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">033-700 07 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">033-700 07 77</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyhetschefen@bt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">033-700 07 77</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.bt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.bt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.bt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://bt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bt.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Borås Tidning.
                    Allt material på
                                                            <a href="http://bt.se" title="bt.se">bt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/borastidning/assets/compile/dist/js/slideshow.js?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "85330F598EEC47C5";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":418,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
